<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="ru-RU">
    <head>
        <script src='http://vlasti.net/ext/themes/vlasti.net/js/jquery-1.7.min.js' language="javascript" type='text/javascript'></script>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="HandheldFriendly" content="true">
        <link rel="stylesheet" type="text/css" href="http://vlasti.net/ext/themes/vlasti.net/css/styles.css" />
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.4.6/css/swiper.min.css" />
        <script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.4.6/js/swiper.min.js"></script>
        <script src='http://vlasti.net/ext/themes/vlasti.net/js/superembed.min.js' type="text/javascript" language="javascript"></script>
        <script src='http://vlasti.net/ext/themes/vlasti.net/js/common.js' type="text/javascript" language="javascript"></script>
        <script src='http://vlasti.net/ext/themes/vlasti.net/js/jqclock.js' type="text/javascript" language="javascript"></script>
        <title>Число жертв коронавируса в Китае достигло 1523  /  vlasti.net</title>

        <meta property="og:title" content="Число жертв коронавируса в Китае достигло 1523"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://vlasti.net/news/314587"/>
<meta property="og:site_name" content="vlasti.net"/>
<meta property="og:image" content="http://vlasti.net/ext/thumbnails/news022020/314587/full.jpg"/>
<link rel='stylesheet' id='scap.flashblock-css'  href='http://vlasti.net/ext/plugins/compact-wp-audio-player/css/flashblock.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://vlasti.net/ext/plugins/compact-wp-audio-player/css/player.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://vlasti.net/ext/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://vlasti.net/ext/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=3.0'></script>
<script type='text/javascript' src='http://vlasti.net/wp-includes/js/jquery/jquery.js?ver=1.4.2'></script>
<link rel='index' title='vlasti.net' href='http://vlasti.net' />
<link rel="alternate" type="application/rss+xml" title="vlasti.net &raquo; Лента" href="http://vlasti.net/feeds/rss/vlasti/common.xml" />
		<style>
		#brand-head {
	      display:none;
        }

        @media (max-width: 768px) {
	      #brand-head {
	        display:block;
 	      }
        }

		</style>
    </head>

    <body>
		<!--<div id="brand-head" >
			<a href="https://refpaewsbc.top/L?tag=d_247997m_22611c_vlasti&amp;site=247997&amp;ad=22611"><img src="http://vlasti.net/img/branding/topbanner.gif"></a>
		</div>-->
        <div id="main">
            <div id="toptizer2">
                <!-- Either there are no banners, they are disabled or none qualified for this location! -->            </div>
            <div  id="header">
                <a href="/" id="logo" title="Vlasti.net - новости для свободных людей"><img src="http://vlasti.net/ext/themes/vlasti.net/img/logo.jpg" alt="Vlasti.net - новости для свободных людей"></a>
                <div id="bookmark"><a href="http://vlasti.net/" onclick="return add_favorite(this)"><img src="http://vlasti.net/ext/themes/vlasti.net/img/bookmark.png" alt="Добавить в закладки"> Добавить в закладки</a>
                </div>
                <a id="today_time" href="http://vlasti.net/news/date/2020/02/15"></a>
                <script>
                    $("#today_time").clock({"langSet":"ru"});
                </script>
                <div id="top_banner">
                    <a href="https://xya.com.ua/" target="_blank" title="artsitemel"><img src="http://vlasti.net/ext/uploads/2019/09/8a0b69.jpeg" alt="Создание сайтов ARTSITEMEL" /></a><br style="height:none; width:none;" />                </div>
                <!--социалки-->
                <!--div id="socials">
                    <a href="#" class="button" title="Open ID">Open ID</a>
                    <a href="#" class="button" title="Вход">Вход</a>
                    <a href="#" class="soclinks" title="Однокласники"><img src="http://vlasti.net/ext/themes/vlasti.net/img/tmp/odnokl.jpg" alt="Однокласники"></a>
                    <a href="#" class="soclinks"title="Twitter"><img src="http://vlasti.net/ext/themes/vlasti.net/img/tmp/twitter.jpg" alt="Twitter"></a>
                    <a href="#" class="soclinks"title="Facebook"><img src="http://vlasti.net/ext/themes/vlasti.net/img/tmp/facebook.jpg" alt="Facebook"></a>
                    <a href="#" class="soclinks"title="ВКонтакте"><img src="http://vlasti.net/ext/themes/vlasti.net/img/tmp/vkontakte.jpg" alt="ВКонтакте"></a>
                    <a href="#" class="soclinks"title="RSS"><img src="http://vlasti.net/ext/themes/vlasti.net/img/tmp/rss.jpg" alt="RSS"></a>
                </div-->
            </div>
            <!--меню - подменю-->
                        <div class="menu menu--all" id="menu">

                <div class="topline topline_all">
                    <div class="topline__types menu-dropdown">
                      
                      <button type="button" class="menu-dropdown__toggle"></button>

                      <a href="/news/all/all" class="topmenu news_tm tm_aktiv" title="Новости">Новости</a><a href="/video/all/all" class="topmenu video_tm " title="Видео">Видео</a><a href="/photo/all/all" class="topmenu photo_tm " title="Фото">Фото</a>                    </div>

                    <div class="topline__regions menu-dropdown">
                      <button type="button" class="menu-dropdown__toggle"></button>
                      <a href="/" class="colorlinks allnew color_aktiv" title="Все новости">Все новости</a><a href="/news/foreign/all/" class="colorlinks allforeign" title="Мир">Мир</a> <a href="/news/ukraine/all/" class="colorlinks allukraine" title="Украина">Украина</a>                     </div>
                </div>
                <div id="catmenu">
                    <div class="catmenu__categories menu-dropdown">
                      <button type="button" class="menu-dropdown__toggle"></button>
                      <a href="/news/all/politics" class="category politics_all" title="Политика">Политика</a> <a href="/news/all/economics" class="category economics_all" title="Экономика">Экономика</a> <a href="/news/all/press" class="category press_all" title="Общество">Общество</a> <a href="/news/all/incidents" class="category incidents_all" title="Происшествия">Происшествия</a> <a href="/news/all/science" class="category science_all" title="Наука и Техника">Наука и Техника</a> <a href="/news/all/religion" class="category religion_all" title="Религия">Религия</a> <a href="/news/all/sport" class="category sport_all" title="Спорт">Спорт</a>                     </div>

                    <div id="google_search" class="search">
                        <button type="button" class="search__toggle"></button>

                        <form action="http://vlasti.net/search" id="cse-search-box" class="search__box">
                          <input type="hidden" name="cx" value="partner-pub-4039846884346962:1679133589" />
                          <input type="hidden" name="cof" value="FORID:10" />
                          <input type="hidden" name="ie" value="utf-8" />
                          <input type="text" name="q" size="25" />
                          <input type="submit" name="sa" value="Поиск" />
                        </form>

                        <script type="text/javascript" src="https://www.google.ru/coop/cse/brand?form=cse-search-box&lang=ru"></script>
                    </div>
                </div>
            </div>



    <div class="u-visibility__mobile--hidden">
        <!-- Composite Start -->
<div id="M244421ScriptRootC651017">
        <div id="M244421PreloadC651017">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M244421ScriptRootC651017")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M244421ScriptRootC651017");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=651017;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/v/l/vlasti.net.651017.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End --><br style="height:none; width:none;" />    </div>

    <div class="clear"></div>


<div class="holder">
        <div class="holder__post">
        <div class="newskrohi">
            <a href="/">Главная</a> » <a href="/news/foreign/all/">Мир</a> » <a href="/news/foreign/incidents/">Происшествия</a>            <div class="newsinfo">
                <span class="newsdata"><span class="entry-date"><strong>11:36</strong> 15 Февраля 2020</span></span>
                <img src="http://vlasti.net/ext/themes/vlasti.net/img/ico_user.png" width="14" height="12" align="absmiddle" alt="Просмотров" title="Просмотров">
                <span title="просмотров"><span id="sviews">0</span></span>
                &nbsp;
                <a href="#comments"><img src="http://vlasti.net/ext/themes/vlasti.net/img/ico_comment.png" width="14" height="12" align="absmiddle" alt="Комментариев" title="Комментариев">Комментарии</a>
            </div>
        </div>

        <h2>Число жертв коронавируса в Китае достигло 1523</h2>

        <div class="newsbig">
            <div class="newslid"><h3><p>За сутки от последствий заражения коронавирусом в КНР скончалось 143 человека.</p>
</h3></div>

            <div class="newsimg">
                <img src="/ext/thumbnails/news022020/314587/full.jpg" />
                <div>
                    <script type="text/javascript">(function() {
                    if (window.pluso)if (typeof window.pluso.start == "function") return;
                    if (window.ifpluso==undefined) { window.ifpluso = 1;
                        var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
                        s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
                        s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
                        var h=d[g]('body')[0];
                        h.appendChild(s);
                    }})();</script>
                    <div class="pluso" data-background="#ebebeb" data-options="big,square,line,horizontal,counter,theme=08" data-services="facebook,twitter,print"></div>
                </div>
            </div>

            <p>С начала эпидемии заболевания, вызываемого коронавирусом 2019-nCoV, в Китае умерло 1523 человека. Об этом 15 февраля сообщил Национальный комитет по здравоохранению КНР.</p>
<p>За минувшие сутки зарегистрировано 143 летальных исхода, из них 139 – в провинции Хубэй.</p>
<p>Заражение новым вирусом диагностировано еще у 2641 человека. Всего зафиксировано 56 873 подтвержденных случая (из которых 11 053 – тяжелые).</p>
<p>14 февраля 1373 пациента были выписаны из больниц после полного выздоровления, добавили в комитете.</p>
<p>Впервые новый тип коронавируса, вызывающий атипичную пневмонию, был подтвержден 31 декабря 2019 года в китайском городе Ухань.</p>
<p>30 января Всемирная организация здравоохранения объявила вспышку коронавируса 2019-nCoV медицинской чрезвычайной ситуацией, имеющей международное значение.</p>

            <div class="clear"></div>
                        <div class="newsavtor">
                <strong>Источник:</strong><ul class="">
<li><a href="https://gordonua.com/news/worldnews/chislo-zhertv-koronavirusa-v-kitae-dostiglo-1523-1487087.html"  target="_blank">Гордон</a>
</li>
</ul>            </div>
                        <div class="newstegi">
                <strong>Тэги:</strong> коронавирус            </div>
                    </div>

        <div class="newstools">
            <div class="bl_left">
            </div>
            <div class="bl_right">
                <g:plusone annotation="inline" width="200"></g:plusone>
                <script type="text/javascript">
                    window.___gcfg = {lang: 'ru'};

                    (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                    })();
                </script>
            </div>
        </div>
        <div class="adrotate-11">
            <div id="PRhtYgn34dm6nvyBCZSA" data-type="0" class="blockOfO1b2l3" ></div>
<script>window.RESOURCE_O1B2L3 = 'bbsubnews.pro';</script>
<script src="//bbsubnews.pro/YJz/IIPk.js" ></script><br style="height:none; width:none;" />        </div>
        <div class="news_on_topic">
            <h4>Новости по теме</h4>
        <div style="clear:both"></div>			
		<div class="one_news">
		<a href="http://vlasti.net/news/314557"><img src="/ext/thumbnails/news022020/314557/mid.jpg" /></a>
			<div class="topic_item">
				<span class="title_links14">
					<a href="http://vlasti.net/news/314557">&laquo;Слуга народа&raquo; назвала смертельный коронавирус маркетинговым ходом</a>
					<!--span class="iconki"><a href="#" class="imgvideo"></a></span-->
				</span>
				<p><p>Ольга Василевская-Смаглюк назвала «маркетинговым ходом» коронавирус COVID-19</p>
</p>
			
			</div>     <div class="clear"></div> 
    </div>
    
    
						
		<div class="one_news">
		<a href="http://vlasti.net/news/314552"><img src="/ext/thumbnails/news022020/314552/mid.jpg" /></a>
			<div class="topic_item">
				<span class="title_links14">
					<a href="http://vlasti.net/news/314552">Заразиться коронавирусом могут две трети населения планеты: в ВОЗ сделали страшный прогноз</a>
					<!--span class="iconki"><a href="#" class="imgvideo"></a></span-->
				</span>
				<p><p>Заразиться коронавирусом COVID-19, который в партии «Слуга народа» считают выдумкой маркетологов, могут при неблагоприятном сценарии до двух третей населения мира.</p>
</p>
			
			</div>     <div class="clear"></div> 
    </div>
    
    
						
		<div class="one_news">
		<a href="http://vlasti.net/news/314534"><img src="/ext/thumbnails/news022020/314534/mid.jpg" /></a>
			<div class="topic_item">
				<span class="title_links14">
					<a href="http://vlasti.net/news/314534">В Токио обещают не отменять Олимпиаду-2020 из-за коронавируса</a>
					<!--span class="iconki"><a href="#" class="imgvideo"></a></span-->
				</span>
				<p><p>Глава Оргкомитета Олимпийских и Паралимпийских игр Ёсиро Мори заверил, что график проведения игр не будет зависеть от распространения коронавируса. </p>
</p>
			
			</div>     <div class="clear"></div> 
    </div>
    
    
			
        </div>

        <!-- added 10.06.18 -->
<div id="FokpJRrbJ1voz1db3a5Z" data-type="0" class="blockOfO1b2l3" ></div>
<script>window.RESOURCE_O1B2L3 = 'bbsubnews.pro';</script>
<script src="//bbsubnews.pro/UIej/ud.js" ></script>
<!-- added 10.06.18 -->
<script src="//bbsubnews.pro/YJz/IIPk.js" ></script>
        <a name="comments"></a>
                <div id="disqus_thread"></div>
        <script type="text/javascript">
            /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
            var disqus_shortname = 'vlasti'; // required: replace example with your forum shortname

            /* * * DON'T EDIT BELOW THIS LINE * * */
            (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script>
        <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
        <a href="https://disqus.com" rel="nofollow" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>

                <script type="text/JavaScript" encoding="utf8">
        (function() {
        var sm = document.createElement("script");
        sm.type = "text/javascript";
        sm.async = true;
        sm.src = "http://jsn.24smi.org/e/9/2915.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sm, s);})();
    </script>

<script charset="windows-1251" type="text/javascript" src="http://www.directadvert.ru/show.cgi?adp=73258&div=DIV_DA_73258"></script>

<script type="text/javascript">
    var MarketGidDate = new Date();
    document.write('<scr'+'ipt type="text/javascript" '
    +'src="http://jsn.dt00.net/v/l/vlasti.net.11659.js?t='+MarketGidDate.getYear()+MarketGidDate.getMonth()+MarketGidDate.getDay()+MarketGidDate.getHours()
    + '" charset="utf-8" ></scr'+'ipt>');
    </script>

<script type="text/JavaScript" encoding="utf8">
    (function() {
    var sm = document.createElement("script");
    sm.type = "text/javascript";
    sm.async = true;
    sm.src = "http://jsn.24smi.org/i/v/l/vlasti.net.1095.js";
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(sm, s);})();
</script>



<!-- GoodADVERT (SMART CARD) for vlasti.net -->
<script type="text/javascript"><!--
var _ga9_channel='1875';
// -->
</script>
<script type="text/javascript" src="http://files.goodadvert.ru/ga_9.js" charset="utf-8"></script>
<!-- GoodADVERT -->







<script charset="windows-1251" type="text/javascript" src="http://www.directadvert.ru/show.cgi?adp=73555&div=DIV_DA_73555"></script>


<script charset="windows-1251" type="text/javascript" src="http://www.directadvert.ru/show.cgi?adp=83241&div=DIV_DA_83241"></script>
<meta name='yandex-verification' content='7053a07daaac19ea' />

<!-- Новости мира -->
<script type="text/javascript">
    var el = document.getElementById('NM670');
    if (el && el.getAttribute('atr670', 3)) {
        el.setAttribute('atr670', '');
        var dateNM = new Date();
        var t = Math.floor(dateNM.getTime()/(1000*600));
        var NMces=document.createElement('script');
        NMces.type = 'text/javascript';
        NMces.charset = 'UTF-8';
        NMces.src='http://n.novostimira.com.ua/670?v='+t;
        el.parentNode.appendChild(NMces);
    }
</script>

<script type="text/javascript">
    var el = document.getElementById('CNM749');
    if (el && el.getAttribute('atr749', 3)) {
        el.setAttribute('atr749', '');
        var dateNM = new Date();
        var t = Math.floor(dateNM.getTime()/(1000*600));
        var NMces=document.createElement('script');
        NMces.type = 'text/javascript';
        NMces.charset = 'UTF-8';
        NMces.src='http://c.novostimira.biz/l/749?v='+t;
        el.parentNode.appendChild(NMces);
    }
</script>

<script type="text/JavaScript" encoding="utf8">
        (function() {
        var sm = document.createElement("script");
        sm.type = "text/javascript";
        sm.async = true;
        sm.src = "http://jsn.24smi.org/b/a/1876.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sm, s);})();
    </script>

<center><span><a rel="nofollow" href="http://ex.24smi.org">Новости</a></span><span> | </span><span><a rel="nofollow" href="https://vipnetgame.com/games/slots/">Игровые автоматы</a></span></center>
    </div>
<script type="text/JavaScript" encoding="utf8">
        (function() {
        var sm = document.createElement("script");
        sm.type = "text/javascript";
        sm.async = true;
        sm.src = "http://jsn.24smi.org/b/f/2089.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sm, s);})();
    </script>

<!-- TrafMaster -->
<script type="text/javascript">
  var el = document.getElementById('8cf6a7b2c154719800e1b55c59541f62');
  if (el) {
    if (document.getElementById('8cf6a7b2c154719800e1b55c59541f62_t').style.display == 'none') {
      document.getElementById('8cf6a7b2c154719800e1b55c59541f62_t').style.display = '';
      var dateTL = new Date();
      var t = Math.floor(dateTL.getTime()/(1000*600));
      var TLces=document.createElement('script');
      TLces.type = 'text/javascript';
      TLces.src='http://trafmaster.com/show/out.php?t=252&async=1&v='+t;
      el.parentNode.appendChild(TLces);
    }
  }
</script>

<div id="MIXADV_4508" class="MIXADVERT_NET"></div>
                         <script type="text/javascript" src="https://m.mixadvert.com/show/?id=4508" async></script>
<style>
#tc_fs {
display:none;
}
</style>        
        <div class="holder__sidebar">

    <!-- новости по теме-->

                        
    <div id="tabs_news">
            <div id="tabs_title_news">
                <a href="#" class="tabs_news" id="tab-4">Последнее</a>
                <a href="#" class="tabs_news" id="tab-5">Популярное</a>
                <a href="#" class="tabs_news" id="tab-6">Комментируемое</a>
            </div>

            <div id="tab-4-container" class="tabs_holder">

              
                <div class="tab_item">

                    <div class="tabs_descr_news">
                        <a href="http://vlasti.net/news/314587"  style="text-decoration: none;">Число жертв коронавируса в Китае достигло 1523</a>
                                                <p class="rubrics"> 11:36 &nbsp;<a href="/news/foreign/all/">Мир</a></p>
                    </div>
                    <div class="clear"></div>
                </div>
              
                <div class="tab_item">

                    <div class="tabs_descr_news">
                        <a href="http://vlasti.net/news/314591"  style="text-decoration: none;">Хакер из Николаева два года атаковал PornHub, Ozon, и десятки других сайтов</a>
                                                <p class="rubrics"> 11:20 &nbsp;<a href="/news/ukraine/all/">Украина</a></p>
                    </div>
                    <div class="clear"></div>
                </div>
              
                <div class="tab_item">

                    <div class="tabs_descr_news">
                        <a href="http://vlasti.net/news/314586"  style="text-decoration: none;">Украинцы начали класть на депозиты больше денег: в чем причина</a>
                                                <p class="rubrics"> 10:21 &nbsp;<a href="/news/ukraine/all/">Украина</a></p>
                    </div>
                    <div class="clear"></div>
                </div>
              
                <div class="tab_item">

                    <div class="tabs_descr_news">
                        <a href="http://vlasti.net/news/314585"  style="text-decoration: none;">Зеленский в Мюнхене встретится с главой МВФ и генсеком НАТО</a>
                                                <p class="rubrics"> 09:18 &nbsp;<a href="/news/ukraine/all/">Украина</a></p>
                    </div>
                    <div class="clear"></div>
                </div>
              
                <div class="tab_item">

                    <div class="tabs_descr_news">
                        <a href="http://vlasti.net/news/314584"  style="text-decoration: none;">Иран сам расшифровать &laquo;черные ящики&raquo; не может, но и Украине не отдаст</a>
                                                <p class="rubrics"> 08:18 &nbsp;<a href="/news/ukraine/all/">Украина</a></p>
                    </div>
                    <div class="clear"></div>
                </div>
              
                <div class="tab_item">

                    <div class="tabs_descr_news">
                        <a href="http://vlasti.net/news/314583"  style="text-decoration: none;">Британские болельщики во время секса думают о&#8230; Бекхэме</a>
                                                <p class="rubrics"> 01:33 &nbsp;<a href="/news/foreign/all/">Мир</a></p>
                    </div>
                    <div class="clear"></div>
                </div>
                          </div>

            <div id="tab-5-container" class="tabs_holder">
                              <div class="tab_item">
                    <a href="http://vlasti.net/news/314555" class="tabs_img"><img src="/ext/thumbnails/news022020/314555/mid.jpg" /></a>
                    <div class="tabs_descr_news">
                        <a href="http://vlasti.net/news/314555" class="title_links">В Египте восстановили легендарную дорогу фараонов</a>
                                                <p class="rubrics"><strong>12:18</strong>&nbsp;<a href="/news/foreign/all/">Мир</a></p>
                    </div>
                    <div class="clear"></div>
                </div>
                              <div class="tab_item">
                    <a href="http://vlasti.net/news/314550" class="tabs_img"><img src="/ext/thumbnails/news022020/314550/mid.jpg" /></a>
                    <div class="tabs_descr_news">
                        <a href="http://vlasti.net/news/314550" class="title_links">Испугавшись ножа, мужчина до смерти забил незнакомца сковородой</a>
                                                <p class="rubrics"><strong>21:46</strong>&nbsp;<a href="/news/ukraine/all/">Украина</a></p>
                    </div>
                    <div class="clear"></div>
                </div>
                              <div class="tab_item">
                    <a href="http://vlasti.net/news/314548" class="tabs_img"><img src="/ext/thumbnails/news022020/314548/mid.jpg" /></a>
                    <div class="tabs_descr_news">
                        <a href="http://vlasti.net/news/314548" class="title_links">В Черкассах карманница, проведя в тюрьмах 25 лет, получила очередной срок</a>
                                                <p class="rubrics"><strong>21:27</strong>&nbsp;<a href="/news/ukraine/all/">Украина</a></p>
                    </div>
                    <div class="clear"></div>
                </div>
                              <div class="tab_item">
                    <a href="http://vlasti.net/news/314543" class="tabs_img"><img src="/ext/thumbnails/news022020/314543/mid.jpg" /></a>
                    <div class="tabs_descr_news">
                        <a href="http://vlasti.net/news/314543" class="title_links">На корейском ТВ устроили для матери встречу с умершей дочерью</a>
                                                <p class="rubrics"><strong>19:02</strong>&nbsp;<a href="/news/foreign/all/">Мир</a></p>
                    </div>
                    <div class="clear"></div>
                </div>
                              <div class="tab_item">
                    <a href="http://vlasti.net/news/314531" class="tabs_img"><img src="/ext/thumbnails/news022020/314531/mid.jpg" /></a>
                    <div class="tabs_descr_news">
                        <a href="http://vlasti.net/news/314531" class="title_links">В Южной Америке нашли окаменелости черепахи размером с автомобиль</a>
                        <span class="iconki"><a href="http://vlasti.net/news/314531#photo" class="imgphoto"></a></span>                        <p class="rubrics"><strong>18:20</strong>&nbsp;<a href="/news/foreign/all/">Мир</a></p>
                    </div>
                    <div class="clear"></div>
                </div>
                              <div class="tab_item">
                    <a href="http://vlasti.net/news/314530" class="tabs_img"><img src="/ext/thumbnails/news022020/314530/mid.jpg" /></a>
                    <div class="tabs_descr_news">
                        <a href="http://vlasti.net/news/314530" class="title_links">Про Грету Тунберг снимут научный сериал</a>
                                                <p class="rubrics"><strong>17:42</strong>&nbsp;<a href="/news/foreign/all/">Мир</a></p>
                    </div>
                    <div class="clear"></div>
                </div>
                              <div class="tab_item">
                    <a href="http://vlasti.net/news/314537" class="tabs_img"><img src="/ext/thumbnails/news022020/314537/mid.jpg" /></a>
                    <div class="tabs_descr_news">
                        <a href="http://vlasti.net/news/314537" class="title_links">Кабмин собирается посчитать украинцев с помощью спутников</a>
                                                <p class="rubrics"><strong>16:17</strong>&nbsp;<a href="/news/ukraine/all/">Украина</a></p>
                    </div>
                    <div class="clear"></div>
                </div>
                              <div class="tab_item">
                    <a href="http://vlasti.net/news/314535" class="tabs_img"><img src="/ext/thumbnails/news022020/314535/mid.jpg" /></a>
                    <div class="tabs_descr_news">
                        <a href="http://vlasti.net/news/314535" class="title_links">Кассир из «Ашана» отпускала сыну товары без денег</a>
                                                <p class="rubrics"><strong>16:04</strong>&nbsp;<a href="/news/ukraine/all/">Украина</a></p>
                    </div>
                    <div class="clear"></div>
                </div>
                              <div class="tab_item">
                    <a href="http://vlasti.net/news/314532" class="tabs_img"><img src="/ext/thumbnails/news022020/314532/mid.jpg" /></a>
                    <div class="tabs_descr_news">
                        <a href="http://vlasti.net/news/314532" class="title_links">Внук Назарбаева попросил политубежища в Великобритании</a>
                                                <p class="rubrics"><strong>15:36</strong>&nbsp;<a href="/news/foreign/all/">Мир</a></p>
                    </div>
                    <div class="clear"></div>
                </div>
                              <div class="tab_item">
                    <a href="http://vlasti.net/news/314529" class="tabs_img"><img src="/ext/thumbnails/news022020/314529/mid.jpg" /></a>
                    <div class="tabs_descr_news">
                        <a href="http://vlasti.net/news/314529" class="title_links">В ПЦУ рассказали о Дне святого Валентина</a>
                                                <p class="rubrics"><strong>15:05</strong>&nbsp;<a href="/news/ukraine/all/">Украина</a></p>
                    </div>
                    <div class="clear"></div>
                </div>
                              <div class="tab_item">
                    <a href="http://vlasti.net/news/314523" class="tabs_img"><img src="/ext/thumbnails/news022020/314523/mid.jpg" /></a>
                    <div class="tabs_descr_news">
                        <a href="http://vlasti.net/news/314523" class="title_links">Богдана исключили из состава СНБО</a>
                                                <p class="rubrics"><strong>14:25</strong>&nbsp;<a href="/news/ukraine/all/">Украина</a></p>
                    </div>
                    <div class="clear"></div>
                </div>
                          </div>

            <div id="tab-6-container" class="tabs_holder">
                <div id="popularthreads" class="dsq-widget"><script type="text/javascript" src="https://vlasti.disqus.com/popular_threads_widget.js?num_items=15"></script></div><a href="https://disqus.com/" rel="nofollow">Powered by Disqus</a>
            </div>
	</div>





    
                    <!--последнее популярное комментируемое-->





                    <div class="hn_right" role="complementary">
                        <ul class="xoxo">

                            <li id="adrotate_widgets-11" class="widget-container widget_adrotate_widgets"><!-- Error, Ad (ID: 46) is expired or does not exist! --></li><li id="adrotate_widgets-12" class="widget-container widget_adrotate_widgets"><!-- Error, Ad (ID: 51) is expired or does not exist! --></li><li id="adrotate_widgets-16" class="widget-container widget_adrotate_widgets"><div id="SinoptikInformer" style="width:320px;" class="SinoptikInformer type5c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><table><tbody><tr><td class="siCityV" style="width:100%;"><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-киев" title="Погода в Киеве" target="_blank"><div class="siCityName"><span>Киев</span></a></div></tr><tr><td style="width:100%;"><div class="siCityV2"><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-киев" title="Погода в Киеве" target="_blank"><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></a></div></td></tr></tbody></table><div class="siLinks">Погода на 10 дней от <a href="https://sinoptik.ua/погода-киев/10-дней" title="Погода на 10 дней" target="_blank" onmousedown="siClickCount();">sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=2&amp;cities=303010783&amp;lang=ru"></script></li><li id="text-3" class="widget-container widget_text">			<div class="textwidget"><!-- Lentainform NewsRanker tag -->
 <script>
        if (window.self === window.top) {
            (new Image()).src = '//autocounter.lentainform.com/autocreative/counter.php?pid=' + 33467 + '&referer=' + window.document.referrer.replace(/&/g, '%26');
        }
    </script>
<!-- End Lentainform NewsRanker tag --></div>
		</li><li id="adrotate_widgets-4" class="widget-container widget_adrotate_widgets"><h3 class="widget-title">Лучшее из сети</h3><div class="r21542"></div>
<script type="text/javascript">
    (function() {
        var worker21542,
            tickerID = 21542,
            tag = (function() {
                var scripts = document.getElementsByClassName('r21542'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's21542');
            script.setAttribute('data-idn', idn);
            script.src = '//js-goods.redtram.com/0/21/ticker_21542.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
        tag.parentNode.insertBefore(script, tag);
    })();
</script></li><li id="text-5" class="widget-container widget_text">			<div class="textwidget"></div>
		</li><li id="text-6" class="widget-container widget_text">			<div class="textwidget"></div>
		</li>                        </ul>
                    </div><!-- #primary .widget-area -->
</div>
    </div>

</div><!-- #container -->

</div>

<div id="footer2" class="footer">
	<div class="footer__info">
		<h3 class="footer__copyright">Copyright 2002 - 2020, <a href="#">«ВЛАСТИ.НЕТ»</a></h3>

		<ul class="footer__links">
				<li><a href="/about">О проекте</a></li>
				<li><a href="/advert">Реклама</a></li>
				<li><a href="/contact">Написать нам письмо</a></li>
				<li><a href="/rss-feeds">RSS материалы</a></li>
		</ul>

		<div class="footer__about">
			<p>Союз Независимых Журналистов</p>
			<p>Гл.редактор - Денис Савенков</p>
		</div>
	</div>

	
	<div class="footer__categories">
		<h2 class="footer__heading">Украина</h2>

		<ul class="footer__links">
				<li><a href="/news/ukraine/politics" title="Политика">Политика</a></li><li><a href="/news/ukraine/economics" title="Экономика">Экономика</a></li><li><a href="/news/ukraine/press" title="Общество">Общество</a></li><li><a href="/news/ukraine/incidents" title="Происшествия">Происшествия</a></li><li><a href="/news/ukraine/science" title="Наука и Техника">Наука и Техника</a></li><li><a href="/news/ukraine/religion" title="Религия">Религия</a></li><li><a href="/news/ukraine/sport" title="Спорт">Спорт</a></li>		</ul>
	</div>

	<div class="footer__categories">
		<h2 class="footer__heading">Мир</h2>

		<ul class="footer__links">
				<li><a href="/news/foreign/politics" title="Политика">Политика</a></li><li><a href="/news/foreign/economics" title="Экономика">Экономика</a></li><li><a href="/news/foreign/press" title="Общество">Общество</a></li><li><a href="/news/foreign/incidents" title="Происшествия">Происшествия</a></li><li><a href="/news/foreign/science" title="Наука и Техника">Наука и Техника</a></li><li><a href="/news/foreign/religion" title="Религия">Религия</a></li><li><a href="/news/foreign/sport" title="Спорт">Спорт</a></li>		</ul>
	</div>

	<div class="footer__categories">
		<h2 class="footer__heading">Архив новостей</h2>

		<ul class="footer__links">
				<li><a href='http://vlasti.net/news/date/2020/02' title='Февраль 2020'>Февраль 2020</a></li>
	<li><a href='http://vlasti.net/news/date/2020/01' title='Январь 2020'>Январь 2020</a></li>
	<li><a href='http://vlasti.net/news/date/2019/12' title='Декабрь 2019'>Декабрь 2019</a></li>
	<li><a href='http://vlasti.net/news/date/2019/11' title='Ноябрь 2019'>Ноябрь 2019</a></li>
	<li><a href='http://vlasti.net/news/date/2019/10' title='Октябрь 2019'>Октябрь 2019</a></li>
	<li><a href='http://vlasti.net/news/date/2019/09' title='Сентябрь 2019'>Сентябрь 2019</a></li>
	<li><a href='http://vlasti.net/news/date/2019/08' title='Август 2019'>Август 2019</a></li>
		</ul>
	</div>

	<ul class="footer__counters">
		<li>
			<!-- bigmir)net TOP 100 -->
			<span id='obHP'></span>
			<!--bigmir)net TOP 100-->
			<script type="text/javascript" language="javascript"><!--
			bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:90800,s:90800,t:8,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
			for(var f=self;f!=f.parent;f=f.parent)bm.w++;
				try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
			else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
			try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
			try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
			r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
			bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
			bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="http://www.bigmir.net/?cl=90800";"><img src="http://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
			//-->
			</script>
			<noscript>
				<a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v90800&s90800&t8" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
			</noscript>
			<!--bigmir)net TOP 100-->
		</li>

		<li>
			<!-- I.UA counter --><a href="http://www.i.ua/" rel="nofollow"  target="_blank" onclick="this.href='http://i.ua/r.php?4648';" title="Rated by I.UA">
			<script type="text/javascript" language="javascript">
				<!--
				iS='<img src="http://r.i.ua/s?u4648&p139&n' + Math.random();
				iD = document;
				iD.cookie = "iua=1";
				if(iD.cookie)
					iS += '&c1';
				try {
					iHP = document.body.firstChild;
					iHP.style.behavior = "url('#default#homePage')";
					iHP.addBehavior('#default#homePage');
					if(iHP.isHomePage(window.location.href))
						iS += '&o1';
				} catch (e) {
				}
				iS += '&d' + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth) + "&w" + screen.width + '&h' + screen.height
				iT = iD.referrer.slice(7);
				iH = window.location.href.slice(7); (( iI = iT.indexOf('/')) != -1) ? ( iT = iT.substring(0, iI)) : ( iI = iT.length);
				if(iT != iH.substring(0, iI))
					iS += '&f' + escape(iD.referrer.slice(7))
				iS += '&r' + escape(iH);
				iD.write(iS + '" border="0" width="88" height="31" />');
				//-->
			</script></a>
			<!-- End of I.UA counter -->
		</li>

		<li>
			<script language="JavaScript" type="text/javascript">
				<!--
				d=document;
				var a = '';
				a += ';r=' + escape(d.referrer)
				js = 10//-->
			</script>
			<script language="JavaScript1.1" type="text/javascript">
				<!--
				a+=';j=' + navigator.javaEnabled()
				js = 11//-->
			</script>
			<script language="JavaScript1.2" type="text/javascript">
				<!--
				s=screen;
				a += ';s=' + s.width + '*' + s.height
				a += ';d=' + (s.colorDepth ? s.colorDepth : s.pixelDepth)
				js = 12//-->
			</script>
			<script language="JavaScript1.3" type="text/javascript">
				<!--
				js=13//-->
			</script>
			<script language="JavaScript" type="text/javascript">
				<!--d.write('<a rel="nofollow"  href="http://top.mail.ru/jump?from=480204"' + ' target="_top"><img src="http://d3.c5.b7.a0.top.list.ru/counter' + '?id=480204;t=52;js=' + js + a + ';rand=' + Math.random() + '" alt="Рейтинг@Mail.ru"' + ' border="0" height="31" width="88"/><\/a>')
				if(11 < js)
					d.write('<' + '!-- ')

			</script>
			<noscript>
				<a
				target="_top" rel="nofollow"  href="http://top.mail.ru/jump?from=480204"><img
				src="http://d3.c5.b7.a0.top.list.ru/counter?js=na;id=480204;t=52"
				border="0" height="31" width="88"
				alt="Рейтинг@Mail.ru"/></a>
			</noscript>
			<script language="JavaScript" type="text/javascript">
				<!--
				if(11 < js)
					d.write('--' + '>')

			</script>
		</li>

		<li>
			<!--LiveInternet counter--><script type="text/javascript"><!--
			document.write("<a href='http://www.liveinternet.ru/click' "+
			"target=_blank><img src='//counter.yadro.ru/hit?t14.4;r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
			";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
			screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";"+Math.random()+
			"' alt='' title='LiveInternet: показано число просмотров за 24"+
			" часа, посетителей за 24 часа и за сегодня' "+
			"border='0' width='88' height='31'><\/a>")
			//--></script><!--/LiveInternet-->
		</li>
	</ul>
</div>
<script>
$(document).ready(function(){
jQuery('#top_').click();
});
</script>

<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://vlasti.net/ext/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <script type="text/javascript">
/* <![CDATA[ */
jQuery.ajax({type:'GET',url:'http://vlasti.net/ext/plugins/wp-postviews/inc_view.php',success:show_views,data:'postviews_id=314587',cache:false});/* ]]> */
</script>
<!--stats_footer_test--><script src="https://stats.wordpress.com/e-202007.js" type="text/javascript"></script>
<script type="text/javascript">
st_go({blog:'15807458',v:'ext',post:'314587'});
var load_cmc = function(){linktracker_init(15807458,314587,2);};
if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
else load_cmc();
</script>

<script type="text/JavaScript" encoding="utf8">
        (function() {
        var sm = document.createElement("script");
        sm.type = "text/javascript";
        sm.async = true;
        sm.src = "http://jsn.24smi.org/e/9/2915.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sm, s);})();
    </script>

<script charset="windows-1251" type="text/javascript" src="http://www.directadvert.ru/show.cgi?adp=73258&div=DIV_DA_73258"></script>

<script type="text/javascript">
    var MarketGidDate = new Date();
    document.write('<scr'+'ipt type="text/javascript" '
    +'src="http://jsn.dt00.net/v/l/vlasti.net.11659.js?t='+MarketGidDate.getYear()+MarketGidDate.getMonth()+MarketGidDate.getDay()+MarketGidDate.getHours()
    + '" charset="utf-8" ></scr'+'ipt>');
    </script>

<script type="text/JavaScript" encoding="utf8">
    (function() {
    var sm = document.createElement("script");
    sm.type = "text/javascript";
    sm.async = true;
    sm.src = "http://jsn.24smi.org/i/v/l/vlasti.net.1095.js";
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(sm, s);})();
</script>



<!-- GoodADVERT (SMART CARD) for vlasti.net -->
<script type="text/javascript"><!--
var _ga9_channel='1875';
// -->
</script>
<script type="text/javascript" src="http://files.goodadvert.ru/ga_9.js" charset="utf-8"></script>
<!-- GoodADVERT -->







<script charset="windows-1251" type="text/javascript" src="http://www.directadvert.ru/show.cgi?adp=73555&div=DIV_DA_73555"></script>


<script charset="windows-1251" type="text/javascript" src="http://www.directadvert.ru/show.cgi?adp=83241&div=DIV_DA_83241"></script>
<meta name='yandex-verification' content='7053a07daaac19ea' />

<!-- Новости мира -->
<script type="text/javascript">
    var el = document.getElementById('NM670');
    if (el && el.getAttribute('atr670', 3)) {
        el.setAttribute('atr670', '');
        var dateNM = new Date();
        var t = Math.floor(dateNM.getTime()/(1000*600));
        var NMces=document.createElement('script');
        NMces.type = 'text/javascript';
        NMces.charset = 'UTF-8';
        NMces.src='http://n.novostimira.com.ua/670?v='+t;
        el.parentNode.appendChild(NMces);
    }
</script>

<script type="text/javascript">
    var el = document.getElementById('CNM749');
    if (el && el.getAttribute('atr749', 3)) {
        el.setAttribute('atr749', '');
        var dateNM = new Date();
        var t = Math.floor(dateNM.getTime()/(1000*600));
        var NMces=document.createElement('script');
        NMces.type = 'text/javascript';
        NMces.charset = 'UTF-8';
        NMces.src='http://c.novostimira.biz/l/749?v='+t;
        el.parentNode.appendChild(NMces);
    }
</script>

<script type="text/JavaScript" encoding="utf8">
        (function() {
        var sm = document.createElement("script");
        sm.type = "text/javascript";
        sm.async = true;
        sm.src = "http://jsn.24smi.org/b/a/1876.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sm, s);})();
    </script>

<center><span><a rel="nofollow" href="http://ex.24smi.org">Новости</a></span><span> | </span><span><a rel="nofollow" href="https://vipnetgame.com/games/slots/">Игровые автоматы</a></span></center>
    </div>
<script type="text/JavaScript" encoding="utf8">
        (function() {
        var sm = document.createElement("script");
        sm.type = "text/javascript";
        sm.async = true;
        sm.src = "http://jsn.24smi.org/b/f/2089.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sm, s);})();
    </script>

<!-- TrafMaster -->
<script type="text/javascript">
  var el = document.getElementById('8cf6a7b2c154719800e1b55c59541f62');
  if (el) {
    if (document.getElementById('8cf6a7b2c154719800e1b55c59541f62_t').style.display == 'none') {
      document.getElementById('8cf6a7b2c154719800e1b55c59541f62_t').style.display = '';
      var dateTL = new Date();
      var t = Math.floor(dateTL.getTime()/(1000*600));
      var TLces=document.createElement('script');
      TLces.type = 'text/javascript';
      TLces.src='http://trafmaster.com/show/out.php?t=252&async=1&v='+t;
      el.parentNode.appendChild(TLces);
    }
  }
</script>

<div id="MIXADV_4508" class="MIXADVERT_NET"></div>
                         <script type="text/javascript" src="https://m.mixadvert.com/show/?id=4508" async></script>
<style>
#tc_fs {
display:none;
}
</style><br style="height:none; width:none;" />		<!--<div id="184670" style="position: fixed; top: 0px; left: 0px; z-index: 100; width: 100%; height: 1200px; overflow: hidden; visibility: hidden;">
				<div style="position: absolute; left: 50%; margin-left: -975px; margin-right: 0px; visibility: visible;">
						<a href="https://refpaewsbc.top/L?tag=d_247997m_22611c_vlasti&site=247997&ad=22611" target="_blank"><img src="/img/branding/left.png" width="450" height="1200" style="max-width:none!important;max-height:none!important;width:450px!important;height:1200px!important;"></a>
				</div>
		</div>

		<div id="184671" style="position: fixed; top: 0px; left: 0px; z-index: 100; width: 100%; height: 1200px; overflow: hidden; visibility: hidden;">
				<div style="position: absolute; left: 50%; margin-left: 535px; margin-right: 0px; visibility: visible;">
						<a href="https://refpaewsbc.top/L?tag=d_247997m_22611c_vlasti&site=247997&ad=22611" target="_blank"><img src="/img/branding/right.png" width="450" height="1200" style="max-width:none!important;max-height:none!important;width:450px!important;height:1200px!important;"></a>
				</div>
		</div>-->
</html>
