<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="ru-RU">
    <head>
        <script src='http://vlasti.net/ext/themes/vlasti.net/js/jquery-1.7.min.js' language="javascript" type='text/javascript'></script>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="HandheldFriendly" content="true">
        <link rel="stylesheet" type="text/css" href="http://vlasti.net/ext/themes/vlasti.net/css/styles.css" />
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.4.6/css/swiper.min.css" />
        <script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.4.6/js/swiper.min.js"></script>
        <script src='http://vlasti.net/ext/themes/vlasti.net/js/superembed.min.js' type="text/javascript" language="javascript"></script>
        <script src='http://vlasti.net/ext/themes/vlasti.net/js/common.js' type="text/javascript" language="javascript"></script>
        <script src='http://vlasti.net/ext/themes/vlasti.net/js/jqclock.js' type="text/javascript" language="javascript"></script>
        <title>Число счастливых и украинцев выросло   /  vlasti.net</title>

        <meta property="og:title" content="Число счастливых и украинцев выросло"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://vlasti.net/news/313030"/>
<meta property="og:site_name" content="vlasti.net"/>
<meta property="og:image" content="http://vlasti.netdata:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw%3D%3D"/>
<link rel='stylesheet' id='scap.flashblock-css'  href='http://vlasti.net/ext/plugins/compact-wp-audio-player/css/flashblock.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://vlasti.net/ext/plugins/compact-wp-audio-player/css/player.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://vlasti.net/ext/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://vlasti.net/ext/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=3.0'></script>
<script type='text/javascript' src='http://vlasti.net/wp-includes/js/jquery/jquery.js?ver=1.4.2'></script>
<link rel='index' title='vlasti.net' href='http://vlasti.net' />
<link rel="alternate" type="application/rss+xml" title="vlasti.net &raquo; Лента" href="http://vlasti.net/feeds/rss/vlasti/common.xml" />
		<style>
		#brand-head {
	      display:none;
        }

        @media (max-width: 768px) {
	      #brand-head {
	        display:block;
 	      }
        }

		</style>
    </head>

    <body>
		<!--<div id="brand-head" >
			<a href="https://refpaewsbc.top/L?tag=d_247997m_22611c_vlasti&amp;site=247997&amp;ad=22611"><img src="http://vlasti.net/img/branding/topbanner.gif"></a>
		</div>-->
        <div id="main">
            <div id="toptizer2">
                <!-- Either there are no banners, they are disabled or none qualified for this location! -->            </div>
            <div  id="header">
                <a href="/" id="logo" title="Vlasti.net - новости для свободных людей"><img src="http://vlasti.net/ext/themes/vlasti.net/img/logo.jpg" alt="Vlasti.net - новости для свободных людей"></a>
                <div id="bookmark"><a href="http://vlasti.net/" onclick="return add_favorite(this)"><img src="http://vlasti.net/ext/themes/vlasti.net/img/bookmark.png" alt="Добавить в закладки"> Добавить в закладки</a>
                </div>
                <a id="today_time" href="http://vlasti.net/news/date/2019/12/26"></a>
                <script>
                    $("#today_time").clock({"langSet":"ru"});
                </script>
                <div id="top_banner">
                    <a href="https://xya.com.ua/" target="_blank" title="artsitemel"><img src="http://vlasti.net/ext/uploads/2019/09/8a0b69.jpeg" alt="Создание сайтов ARTSITEMEL" /></a><br style="height:none; width:none;" />                </div>
                <!--социалки-->
                <!--div id="socials">
                    <a href="#" class="button" title="Open ID">Open ID</a>
                    <a href="#" class="button" title="Вход">Вход</a>
                    <a href="#" class="soclinks" title="Однокласники"><img src="http://vlasti.net/ext/themes/vlasti.net/img/tmp/odnokl.jpg" alt="Однокласники"></a>
                    <a href="#" class="soclinks"title="Twitter"><img src="http://vlasti.net/ext/themes/vlasti.net/img/tmp/twitter.jpg" alt="Twitter"></a>
                    <a href="#" class="soclinks"title="Facebook"><img src="http://vlasti.net/ext/themes/vlasti.net/img/tmp/facebook.jpg" alt="Facebook"></a>
                    <a href="#" class="soclinks"title="ВКонтакте"><img src="http://vlasti.net/ext/themes/vlasti.net/img/tmp/vkontakte.jpg" alt="ВКонтакте"></a>
                    <a href="#" class="soclinks"title="RSS"><img src="http://vlasti.net/ext/themes/vlasti.net/img/tmp/rss.jpg" alt="RSS"></a>
                </div-->
            </div>
            <!--меню - подменю-->
                        <div class="menu menu--all" id="menu">

                <div class="topline topline_all">
                    <div class="topline__types menu-dropdown">
                      
                      <button type="button" class="menu-dropdown__toggle"></button>

                      <a href="/news/all/all" class="topmenu news_tm tm_aktiv" title="Новости">Новости</a><a href="/video/all/all" class="topmenu video_tm " title="Видео">Видео</a><a href="/photo/all/all" class="topmenu photo_tm " title="Фото">Фото</a>                    </div>

                    <div class="topline__regions menu-dropdown">
                      <button type="button" class="menu-dropdown__toggle"></button>
                      <a href="/" class="colorlinks allnew color_aktiv" title="Все новости">Все новости</a><a href="/news/foreign/all/" class="colorlinks allforeign" title="Мир">Мир</a> <a href="/news/ukraine/all/" class="colorlinks allukraine" title="Украина">Украина</a>                     </div>
                </div>
                <div id="catmenu">
                    <div class="catmenu__categories menu-dropdown">
                      <button type="button" class="menu-dropdown__toggle"></button>
                      <a href="/news/all/politics" class="category politics_all" title="Политика">Политика</a> <a href="/news/all/economics" class="category economics_all" title="Экономика">Экономика</a> <a href="/news/all/press" class="category press_all" title="Общество">Общество</a> <a href="/news/all/incidents" class="category incidents_all" title="Происшествия">Происшествия</a> <a href="/news/all/science" class="category science_all" title="Наука и Техника">Наука и Техника</a> <a href="/news/all/religion" class="category religion_all" title="Религия">Религия</a> <a href="/news/all/sport" class="category sport_all" title="Спорт">Спорт</a>                     </div>

                    <div id="google_search" class="search">
                        <button type="button" class="search__toggle"></button>

                        <form action="http://vlasti.net/search" id="cse-search-box" class="search__box">
                          <input type="hidden" name="cx" value="partner-pub-4039846884346962:1679133589" />
                          <input type="hidden" name="cof" value="FORID:10" />
                          <input type="hidden" name="ie" value="utf-8" />
                          <input type="text" name="q" size="25" />
                          <input type="submit" name="sa" value="Поиск" />
                        </form>

                        <script type="text/javascript" src="https://www.google.ru/coop/cse/brand?form=cse-search-box&lang=ru"></script>
                    </div>
                </div>
            </div>



    <div class="u-visibility__mobile--hidden">
        <!-- Composite Start -->
<div id="M244421ScriptRootC651017">
        <div id="M244421PreloadC651017">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M244421ScriptRootC651017")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M244421ScriptRootC651017");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=651017;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/v/l/vlasti.net.651017.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End --><br style="height:none; width:none;" />    </div>

    <div class="clear"></div>


<div class="holder">
        <div class="holder__post">
        <div class="newskrohi">
            <a href="/">Главная</a> » <a href="/news/ukraine/all/">Украина</a> » <a href="/news/ukraine/press/">Общество</a>            <div class="newsinfo">
                <span class="newsdata"><span class="entry-date"><strong>16:00</strong> 26 Декабря 2019</span></span>
                <img src="http://vlasti.net/ext/themes/vlasti.net/img/ico_user.png" width="14" height="12" align="absmiddle" alt="Просмотров" title="Просмотров">
                <span title="просмотров"><span id="sviews">0</span></span>
                &nbsp;
                <a href="#comments"><img src="http://vlasti.net/ext/themes/vlasti.net/img/ico_comment.png" width="14" height="12" align="absmiddle" alt="Комментариев" title="Комментариев">Комментарии</a>
            </div>
        </div>

        <h2>Число счастливых и украинцев выросло</h2>

        <div class="newsbig">
            <div class="newslid"><h3><p>61% украинцев считают себя очень или преимущественно счастливыми, а доля оптимизма в отношении будущего страны выросла на 10% по сравнению с прошлым годом. Об этом говорится в результатах опроса фонда Деминициативы им. И. Кучерива.</p>
</h3></div>

            <div class="newsimg">
                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw%3D%3D" />
                <div>
                    <script type="text/javascript">(function() {
                    if (window.pluso)if (typeof window.pluso.start == "function") return;
                    if (window.ifpluso==undefined) { window.ifpluso = 1;
                        var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
                        s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
                        s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
                        var h=d[g]('body')[0];
                        h.appendChild(s);
                    }})();</script>
                    <div class="pluso" data-background="#ebebeb" data-options="big,square,line,horizontal,counter,theme=08" data-services="facebook,twitter,print"></div>
                </div>
            </div>

            <p>Больше всего &laquo;счастливчиков&raquo; &#8211; в западном регионе &#8211; 72%, в центральном &#8211; 58%, южном &#8211; 65%, восточном &#8211; 55%.</p>
<p>Основными чувством людей, когда они думают о будущем Украины, является надежда (56%), оптимизм (38%) и тревога (26%). По сравнению с прошлым 2018 годом несколько уменьшилась тревога (на 7%). Надежда и оптимизм преобладают во всех регионах Украины, оптимизм &#8211; особенно на западе (45%), а надежда &#8211; на юге (67%).</p>
<p>Опрос проведен 13-18 декабря 2019 года среди 2017 украинцев от 18 лет и старше по всей Украине, кроме временно оккупированных территорий. Погрешность &#8211; не выше 2,3 %. Заказчик &#8211; посольство Нидерландов.</p>

            <div class="clear"></div>
                        <div class="newsavtor">
                <strong>Источник:</strong><ul class="">
<li><a href="https://news.liga.net/society/news/v-ukraine-61-schastlivyh-a-dolya-optimizma-vyrosla-na-10&#8212;opros"  target="_blank">liga.net</a>
</li>
</ul>            </div>
                        <div class="newstegi">
                <strong>Тэги:</strong> опрос, оптимизм, уровень счастья            </div>
                    </div>

        <div class="newstools">
            <div class="bl_left">
            </div>
            <div class="bl_right">
                <g:plusone annotation="inline" width="200"></g:plusone>
                <script type="text/javascript">
                    window.___gcfg = {lang: 'ru'};

                    (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                    })();
                </script>
            </div>
        </div>
        <div class="adrotate-11">
            <div id="PRhtYgn34dm6nvyBCZSA" data-type="0" class="blockOfO1b2l3" ></div>
<!--test-->
<div id="MIXADV_6511" class="MIXADVERT_NET"></div>
          <script> 
          var node6511 = document.getElementById("MIXADV_6511");
          if( node6511 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=6511&r="+Math.random();
               node6511.parentNode.appendChild(script); 
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDY1MTEgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNjUxMS5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgc2NyaXB0X3NlY29uZCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9zZWNvbmQuc3JjID0gImh0dHBzOi8vIisgaG9zdCsiIjsgbm9kZTY1MTEucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfc2Vjb25kKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTY1MTEuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjY1MTEiKSkgfSwgNTAwMCk7ICA7fTsg") );
              }
          }
          </script>
<!--test-->

<script>window.RESOURCE_O1B2L3 = 'bbsubnews.pro';</script>
<script src="//bbsubnews.pro/YJz/IIPk.js" ></script>
<script class="r36798" type="text/javascript">
    (function() {
        var worker36798,
            tickerID = 36798,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r36798'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's36798');
            script.setAttribute('data-idn', idn);
            script.src = '//v1r70n.news/ru-n4p/0/36/ticker_36798.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker36798.postMessage(data);
                }

                worker36798 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker36798.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker36798.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script><br style="height:none; width:none;" />        </div>
        <div class="news_on_topic">
            <h4>Новости по теме</h4>
        <div style="clear:both"></div>			
		<div class="one_news">
		<a href="http://vlasti.net/news/313016"><img src="/ext/thumbnails/news122019/313016/mid.jpg" /></a>
			<div class="topic_item">
				<span class="title_links14">
					<a href="http://vlasti.net/news/313016">43% украинцев считают, что новая власть лучше прежней</a>
					<!--span class="iconki"><a href="#" class="imgvideo"></a></span-->
				</span>
				<p><p>Лучше всего нынешнюю власть в сравнении с предыдущей оценивают на юге страны.</p>
</p>
			
			</div>     <div class="clear"></div> 
    </div>
    
    
						
		<div class="one_news">
		<a href="http://vlasti.net/news/312895"><img src="/ext/thumbnails/news122019/312895/mid.jpg" /></a>
			<div class="topic_item">
				<span class="title_links14">
					<a href="http://vlasti.net/news/312895">Подавляющее большинство украинцев против продажи земли иностранцам, &#8211; опрос</a>
					<!--span class="iconki"><a href="#" class="imgvideo"></a></span-->
				</span>
				<p><p>Об этом свидетельствуют результаты исследования, проведенного Институтом Горшенина вместе с Представительством Фонда им. Фридриха Эберта.</p>
</p>
			
			</div>     <div class="clear"></div> 
    </div>
    
    
						
		<div class="one_news">
		<a href="http://vlasti.net/news/312845"><img src="/ext/thumbnails/news122019/312845/mid.jpg" /></a>
			<div class="topic_item">
				<span class="title_links14">
					<a href="http://vlasti.net/news/312845">Половина россиян считает, что в этом году жить стало хуже</a>
					<!--span class="iconki"><a href="#" class="imgvideo"></a></span-->
				</span>
				<p><p>43% россиян заявили об ухудшении уровня жизни в стране в 2019 году, следует из результатов социологического опроса, проведённого &laquo;Левада-центром&raquo;.</p>
</p>
			
			</div>     <div class="clear"></div> 
    </div>
    
    
			
        </div>

        <!-- added 10.06.18 -->
<div id="FokpJRrbJ1voz1db3a5Z" data-type="0" class="blockOfO1b2l3" ></div>
<script>window.RESOURCE_O1B2L3 = 'bbsubnews.pro';</script>
<script src="//bbsubnews.pro/UIej/ud.js" ></script>
<!-- added 10.06.18 -->
<script src="//bbsubnews.pro/YJz/IIPk.js" ></script>        <a name="comments"></a>
                <div id="disqus_thread"></div>
        <script type="text/javascript">
            /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
            var disqus_shortname = 'vlasti'; // required: replace example with your forum shortname

            /* * * DON'T EDIT BELOW THIS LINE * * */
            (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script>
        <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
        <a href="https://disqus.com" rel="nofollow" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>

                <script type="text/JavaScript" encoding="utf8">
        (function() {
        var sm = document.createElement("script");
        sm.type = "text/javascript";
        sm.async = true;
        sm.src = "http://jsn.24smi.org/e/9/2915.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sm, s);})();
    </script>

<script charset="windows-1251" type="text/javascript" src="http://www.directadvert.ru/show.cgi?adp=73258&div=DIV_DA_73258"></script>

<script type="text/javascript">
    var MarketGidDate = new Date();
    document.write('<scr'+'ipt type="text/javascript" '
    +'src="http://jsn.dt00.net/v/l/vlasti.net.11659.js?t='+MarketGidDate.getYear()+MarketGidDate.getMonth()+MarketGidDate.getDay()+MarketGidDate.getHours()
    + '" charset="utf-8" ></scr'+'ipt>');
    </script>

<script type="text/JavaScript" encoding="utf8">
    (function() {
    var sm = document.createElement("script");
    sm.type = "text/javascript";
    sm.async = true;
    sm.src = "http://jsn.24smi.org/i/v/l/vlasti.net.1095.js";
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(sm, s);})();
</script>



<!-- GoodADVERT (SMART CARD) for vlasti.net -->
<script type="text/javascript"><!--
var _ga9_channel='1875';
// -->
</script>
<script type="text/javascript" src="http://files.goodadvert.ru/ga_9.js" charset="utf-8"></script>
<!-- GoodADVERT -->







<script charset="windows-1251" type="text/javascript" src="http://www.directadvert.ru/show.cgi?adp=73555&div=DIV_DA_73555"></script>


<script charset="windows-1251" type="text/javascript" src="http://www.directadvert.ru/show.cgi?adp=83241&div=DIV_DA_83241"></script>
<meta name='yandex-verification' content='7053a07daaac19ea' />

<!-- Новости мира -->
<script type="text/javascript">
    var el = document.getElementById('NM670');
    if (el && el.getAttribute('atr670', 3)) {
        el.setAttribute('atr670', '');
        var dateNM = new Date();
        var t = Math.floor(dateNM.getTime()/(1000*600));
        var NMces=document.createElement('script');
        NMces.type = 'text/javascript';
        NMces.charset = 'UTF-8';
        NMces.src='http://n.novostimira.com.ua/670?v='+t;
        el.parentNode.appendChild(NMces);
    }
</script>

<script type="text/javascript">
    var el = document.getElementById('CNM749');
    if (el && el.getAttribute('atr749', 3)) {
        el.setAttribute('atr749', '');
        var dateNM = new Date();
        var t = Math.floor(dateNM.getTime()/(1000*600));
        var NMces=document.createElement('script');
        NMces.type = 'text/javascript';
        NMces.charset = 'UTF-8';
        NMces.src='http://c.novostimira.biz/l/749?v='+t;
        el.parentNode.appendChild(NMces);
    }
</script>

<script type="text/JavaScript" encoding="utf8">
        (function() {
        var sm = document.createElement("script");
        sm.type = "text/javascript";
        sm.async = true;
        sm.src = "http://jsn.24smi.org/b/a/1876.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sm, s);})();
    </script>

<center><span><a rel="nofollow" href="http://ex.24smi.org">Новости</a></span><span> | </span><span><a rel="nofollow" href="https://vipnetgame.com/games/slots/">Игровые автоматы</a></span></center>
    </div>
<script type="text/JavaScript" encoding="utf8">
        (function() {
        var sm = document.createElement("script");
        sm.type = "text/javascript";
        sm.async = true;
        sm.src = "http://jsn.24smi.org/b/f/2089.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sm, s);})();
    </script>

<!-- TrafMaster -->
<script type="text/javascript">
  var el = document.getElementById('8cf6a7b2c154719800e1b55c59541f62');
  if (el) {
    if (document.getElementById('8cf6a7b2c154719800e1b55c59541f62_t').style.display == 'none') {
      document.getElementById('8cf6a7b2c154719800e1b55c59541f62_t').style.display = '';
      var dateTL = new Date();
      var t = Math.floor(dateTL.getTime()/(1000*600));
      var TLces=document.createElement('script');
      TLces.type = 'text/javascript';
      TLces.src='http://trafmaster.com/show/out.php?t=252&async=1&v='+t;
      el.parentNode.appendChild(TLces);
    }
  }
</script>

<div id="MIXADV_4508" class="MIXADVERT_NET"></div>
                         <script type="text/javascript" src="https://m.mixadvert.com/show/?id=4508" async></script>
<style>
#tc_fs {
display:none;
}
</style>        
        <div class="holder__sidebar">

    <!-- новости по теме-->

                        
    <div id="tabs_news">
            <div id="tabs_title_news">
                <a href="#" class="tabs_news" id="tab-4">Последнее</a>
                <a href="#" class="tabs_news" id="tab-5">Популярное</a>
                <a href="#" class="tabs_news" id="tab-6">Комментируемое</a>
            </div>

            <div id="tab-4-container" class="tabs_holder">

              
                <div class="tab_item">

                    <div class="tabs_descr_news">
                        <a href="http://vlasti.net/news/313036"  style="text-decoration: none;">Обмен пленными состоится 29 декабря</a>
                                                <p class="rubrics"> 16:34 &nbsp;<a href="/news/foreign/all/">Мир</a></p>
                    </div>
                    <div class="clear"></div>
                </div>
              
                <div class="tab_item">

                    <div class="tabs_descr_news">
                        <a href="http://vlasti.net/news/313031"  style="text-decoration: none;">В Украине запустят народный стриминговый сервис</a>
                                                <p class="rubrics"> 16:15 &nbsp;<a href="/news/ukraine/all/">Украина</a></p>
                    </div>
                    <div class="clear"></div>
                </div>
              
                <div class="tab_item">

                    <div class="tabs_descr_news">
                        <a href="http://vlasti.net/news/313011"  style="text-decoration: none;">Стало известно, сколько долга выплатит Украина в 2020 году</a>
                                                <p class="rubrics"> 16:13 &nbsp;<a href="/news/ukraine/all/">Украина</a></p>
                    </div>
                    <div class="clear"></div>
                </div>
              
                <div class="tab_item">

                    <div class="tabs_descr_news">
                        <a href="http://vlasti.net/news/313030"  style="text-decoration: none;">Число счастливых и украинцев выросло</a>
                                                <p class="rubrics"> 16:00 &nbsp;<a href="/news/ukraine/all/">Украина</a></p>
                    </div>
                    <div class="clear"></div>
                </div>
              
                <div class="tab_item">

                    <div class="tabs_descr_news">
                        <a href="http://vlasti.net/news/313029"  style="text-decoration: none;">С новой технологией от Intel ноутбуки перестанут сильно греться</a>
                                                <p class="rubrics"> 15:45 &nbsp;<a href="/news/foreign/all/">Мир</a></p>
                    </div>
                    <div class="clear"></div>
                </div>
              
                <div class="tab_item">

                    <div class="tabs_descr_news">
                        <a href="http://vlasti.net/news/313023"  style="text-decoration: none;">Как будет работать &laquo;антиколомойский&raquo; закон</a>
                                                <p class="rubrics"> 15:30 &nbsp;<a href="/news/ukraine/all/">Украина</a></p>
                    </div>
                    <div class="clear"></div>
                </div>
                          </div>

            <div id="tab-5-container" class="tabs_holder">
                              <div class="tab_item">
                    <a href="http://vlasti.net/news/312992" class="tabs_img"><img src="/ext/thumbnails/news122019/312992/mid.jpg" /></a>
                    <div class="tabs_descr_news">
                        <a href="http://vlasti.net/news/312992" class="title_links">Эрдоган заявил о тысячах российских наемников в Ливии</a>
                                                <p class="rubrics"><strong>09:48</strong>&nbsp;<a href="/news/foreign/all/">Мир</a></p>
                    </div>
                    <div class="clear"></div>
                </div>
                              <div class="tab_item">
                    <a href="http://vlasti.net/news/312982" class="tabs_img"><img src="/ext/thumbnails/news122019/312982/mid.jpg" /></a>
                    <div class="tabs_descr_news">
                        <a href="http://vlasti.net/news/312982" class="title_links">Путин ночью сыграл в хоккей на Красной площади</a>
                                                <p class="rubrics"><strong>09:14</strong>&nbsp;<a href="/news/foreign/all/">Мир</a></p>
                    </div>
                    <div class="clear"></div>
                </div>
                              <div class="tab_item">
                    <a href="http://vlasti.net/news/312987" class="tabs_img"><img src="/ext/thumbnails/news122019/312987/mid.jpg" /></a>
                    <div class="tabs_descr_news">
                        <a href="http://vlasti.net/news/312987" class="title_links">Ким Чен Ына раздражают американские самолеты</a>
                                                <p class="rubrics"><strong>08:14</strong>&nbsp;<a href="/news/foreign/all/">Мир</a></p>
                    </div>
                    <div class="clear"></div>
                </div>
                              <div class="tab_item">
                    <a href="http://vlasti.net/news/312960" class="tabs_img"><img src="/ext/thumbnails/news122019/312960/mid.jpg" /></a>
                    <div class="tabs_descr_news">
                        <a href="http://vlasti.net/news/312960" class="title_links">Российский стелс-истребитель Су-57 оказался бессмысленным и недееспособным</a>
                                                <p class="rubrics"><strong>16:42</strong>&nbsp;<a href="/news/foreign/all/">Мир</a></p>
                    </div>
                    <div class="clear"></div>
                </div>
                              <div class="tab_item">
                    <a href="http://vlasti.net/news/312959" class="tabs_img"><img src="/ext/thumbnails/news122019/312959/mid.jpg" /></a>
                    <div class="tabs_descr_news">
                        <a href="http://vlasti.net/news/312959" class="title_links">Россия придумала ответ на новые санкции США</a>
                                                <p class="rubrics"><strong>15:39</strong>&nbsp;<a href="/news/foreign/all/">Мир</a></p>
                    </div>
                    <div class="clear"></div>
                </div>
                              <div class="tab_item">
                    <a href="http://vlasti.net/news/312930" class="tabs_img"><img src="/ext/thumbnails/news122019/312930/mid.jpg" /></a>
                    <div class="tabs_descr_news">
                        <a href="http://vlasti.net/news/312930" class="title_links">Лукашенко пригрозил забрать у России две трубы нефтепровода Дружба</a>
                                                <p class="rubrics"><strong>10:42</strong>&nbsp;<a href="/news/foreign/all/">Мир</a></p>
                    </div>
                    <div class="clear"></div>
                </div>
                              <div class="tab_item">
                    <a href="http://vlasti.net/news/312924" class="tabs_img"><img src="/ext/thumbnails/news122019/312924/mid.jpg" /></a>
                    <div class="tabs_descr_news">
                        <a href="http://vlasti.net/news/312924" class="title_links">Уволенные Зеленским губернаторы не поняли, что случилось</a>
                                                <p class="rubrics"><strong>09:42</strong>&nbsp;<a href="/news/ukraine/all/">Украина</a></p>
                    </div>
                    <div class="clear"></div>
                </div>
                              <div class="tab_item">
                    <a href="http://vlasti.net/news/312939" class="tabs_img"><img src="/ext/thumbnails/news122019/312939/mid.jpg" /></a>
                    <div class="tabs_descr_news">
                        <a href="http://vlasti.net/news/312939" class="title_links">Российского оппозиционера насильно отправили служить в армию</a>
                                                <p class="rubrics"><strong>09:02</strong>&nbsp;<a href="/news/foreign/all/">Мир</a></p>
                    </div>
                    <div class="clear"></div>
                </div>
                              <div class="tab_item">
                    <a href="http://vlasti.net/news/312933" class="tabs_img"><img src="/ext/thumbnails/news122019/312933/mid.jpg" /></a>
                    <div class="tabs_descr_news">
                        <a href="http://vlasti.net/news/312933" class="title_links">Американец провел 38 лет в тюрьме за кражу 9 долларов</a>
                                                <p class="rubrics"><strong>08:33</strong>&nbsp;<a href="/news/foreign/all/">Мир</a></p>
                    </div>
                    <div class="clear"></div>
                </div>
                              <div class="tab_item">
                    <a href="http://vlasti.net/news/312912" class="tabs_img"><img src="/ext/thumbnails/news122019/312912/mid.jpg" /></a>
                    <div class="tabs_descr_news">
                        <a href="http://vlasti.net/news/312912" class="title_links">Путин заявил, что Вторая мировай началась из-за заговора Запада с Гитлером</a>
                                                <p class="rubrics"><strong>05:32</strong>&nbsp;<a href="/news/foreign/all/">Мир</a></p>
                    </div>
                    <div class="clear"></div>
                </div>
                              <div class="tab_item">
                    <a href="http://vlasti.net/news/312863" class="tabs_img"><img src="/ext/thumbnails/news122019/312863/mid.jpg" /></a>
                    <div class="tabs_descr_news">
                        <a href="http://vlasti.net/news/312863" class="title_links">Рождественское чудо: семья нашла на своей праздничной елке сову</a>
                                                <p class="rubrics"><strong>19:28</strong>&nbsp;<a href="/news/foreign/all/">Мир</a></p>
                    </div>
                    <div class="clear"></div>
                </div>
                          </div>

            <div id="tab-6-container" class="tabs_holder">
                <div id="popularthreads" class="dsq-widget"><script type="text/javascript" src="https://vlasti.disqus.com/popular_threads_widget.js?num_items=15"></script></div><a href="https://disqus.com/" rel="nofollow">Powered by Disqus</a>
            </div>
	</div>





    
                    <!--последнее популярное комментируемое-->





                    <div class="hn_right" role="complementary">
                        <ul class="xoxo">

                            <li id="adrotate_widgets-11" class="widget-container widget_adrotate_widgets"><h3 class="widget-title">Новости 24СМИ</h3><div id="smi_teaser_2915">
    <center><a rel=nofollow href="http://24smi.info">24СМИ - Обмен для СМИ</a></center>
    </div></li><li id="adrotate_widgets-12" class="widget-container widget_adrotate_widgets"><h3 class="widget-title">Новости партнеров</h3><div id="MIXADV_3032" class="MIXADVERT_NET"></div>
          <script> 
          var node3032 = document.getElementById("MIXADV_3032");
          if( node3032 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=3032&r="+Math.random();
               node3032.parentNode.appendChild(script); 
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBkYXRlX251bWJlciA9IGRhdGUuZ2V0RGF0ZSgpIC0gMTt2YXIgbWFzID0gWyAiMXd3WVp4bnFNZy5zcGFjZSIsInRkOXRnYWVyc3Auc2l0ZSIsImdvc2o5aWNobGYudGVjaCIsIjlka2NwcHl4aHMuc2l0ZSIsIjIxeTVlNHZ5bmIudGVjaCIsIjdlcHdhcnZkMmEuc2l0ZSIsIm15dnp1YzhjdW0uc2l0ZSIsInBzYTllOWNvNHQuc3BhY2UiLCI2eHBkemIzbHZ2LnNpdGUiLCJZdU81bG1rY1ZDLnNpdGUiLCJscDB6bDYzbnczMi5zaXRlIiwicHE2YmR3NGIyeXcuc3BhY2UiLCJyYm1kbHZ1NXlnaS5zaXRlIiwiNXBwa3BmNHhweGIuc3BhY2UiLCJsNmhiYTdzb3NtMS5zaXRlIiwiZWo2YmVvd3VrenUuc3BhY2UiLCIxZzJxMnhmeGpjYS5zaXRlIiwibndvazJpcXh2ZWwuc3BhY2UiLCJ4NGJ2emV1NzRqMS5zaXRlIiwidGE5eGtud3F6Znouc3BhY2UiLCJpcXJzcjE2MW8zeS5zaXRlIiwib3J6Y3Flejh4M24uc3BhY2UiLCJhazcyZXZpaWM5bS5zaXRlIiwiYmtiYjMxNmZqeDMuc3BhY2UiLCJpYTdpZWtxcm41cC5zaXRlIiwiMmY2MWp1cHhkcHYuc3BhY2UiLCJ4OXp4cTJ1d2ptcy5zaXRlIiwiMWRyMTd2azN4bm0uc3BhY2UiLCI1NmF6MjhpaWowdy5zaXRlIiwicjYxMTJrZmV6eTAuc3BhY2UiIF07aWYoIG1hcy5sZW5ndGggPD0gZGF0ZV9udW1iZXIgKSB2YXIgaG9zdCA9IG1hc1tNYXRoLmZsb29yKCBkYXRlX251bWJlciAvIDIgKV07IGVsc2UgdmFyIGhvc3QgPSBtYXNbZGF0ZV9udW1iZXJdO3ZhciByID0gTWF0aC5mbG9vcihNYXRoLnJhbmRvbSgpICogKDEwMDAwMCAtIDEwMDAwICsgMSkpICsgMTAwMDA7dmFyIGlkID0gMzAzMiArIHI7dmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIityKyIvIitpZCsiLyI7IG5vZGUzMDMyLnBhcmVudE5vZGUuYXBwZW5kQ2hpbGQoc2NyaXB0X2ZpcnN0KTs=") );
              }
          }
          </script></li><li id="adrotate_widgets-16" class="widget-container widget_adrotate_widgets"><div id="SinoptikInformer" style="width:320px;" class="SinoptikInformer type5c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><table><tbody><tr><td class="siCityV" style="width:100%;"><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-киев" title="Погода в Киеве" target="_blank"><div class="siCityName"><span>Киев</span></a></div></tr><tr><td style="width:100%;"><div class="siCityV2"><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-киев" title="Погода в Киеве" target="_blank"><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></a></div></td></tr></tbody></table><div class="siLinks">Погода на 10 дней от <a href="https://sinoptik.ua/погода-киев/10-дней" title="Погода на 10 дней" target="_blank" onmousedown="siClickCount();">sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=2&amp;cities=303010783&amp;lang=ru"></script></li><li id="text-3" class="widget-container widget_text">			<div class="textwidget"><!-- Lentainform NewsRanker tag -->
 <script>
        if (window.self === window.top) {
            (new Image()).src = '//autocounter.lentainform.com/autocreative/counter.php?pid=' + 33467 + '&referer=' + window.document.referrer.replace(/&/g, '%26');
        }
    </script>
<!-- End Lentainform NewsRanker tag --></div>
		</li><li id="adrotate_widgets-4" class="widget-container widget_adrotate_widgets"><h3 class="widget-title">Лучшее из сети</h3><div class="r21542"></div>
<script type="text/javascript">
    (function() {
        var worker21542,
            tickerID = 21542,
            tag = (function() {
                var scripts = document.getElementsByClassName('r21542'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's21542');
            script.setAttribute('data-idn', idn);
            script.src = '//js-goods.redtram.com/0/21/ticker_21542.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
        tag.parentNode.insertBefore(script, tag);
    })();
</script></li><li id="text-5" class="widget-container widget_text">			<div class="textwidget"><script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script>
<div id="320_500"></div>
<script type="text/javascript">
	new MTr('320_500', {site:911,format:0});
</script></div>
		</li><li id="text-6" class="widget-container widget_text">			<div class="textwidget"></div>
		</li>                        </ul>
                    </div><!-- #primary .widget-area -->
</div>
    </div>

</div><!-- #container -->

</div>

<div id="footer2" class="footer">
	<div class="footer__info">
		<h3 class="footer__copyright">Copyright 2002 - 2019, <a href="#">«ВЛАСТИ.НЕТ»</a></h3>

		<ul class="footer__links">
				<li><a href="/about">О проекте</a></li>
				<li><a href="/advert">Реклама</a></li>
				<li><a href="/contact">Написать нам письмо</a></li>
				<li><a href="/rss-feeds">RSS материалы</a></li>
		</ul>

		<div class="footer__about">
			<p>Союз Независимых Журналистов</p>
			<p>Гл.редактор - Денис Савенков</p>
		</div>
	</div>

	
	<div class="footer__categories">
		<h2 class="footer__heading">Украина</h2>

		<ul class="footer__links">
				<li><a href="/news/ukraine/politics" title="Политика">Политика</a></li><li><a href="/news/ukraine/economics" title="Экономика">Экономика</a></li><li><a href="/news/ukraine/press" title="Общество">Общество</a></li><li><a href="/news/ukraine/incidents" title="Происшествия">Происшествия</a></li><li><a href="/news/ukraine/science" title="Наука и Техника">Наука и Техника</a></li><li><a href="/news/ukraine/religion" title="Религия">Религия</a></li><li><a href="/news/ukraine/sport" title="Спорт">Спорт</a></li>		</ul>
	</div>

	<div class="footer__categories">
		<h2 class="footer__heading">Мир</h2>

		<ul class="footer__links">
				<li><a href="/news/foreign/politics" title="Политика">Политика</a></li><li><a href="/news/foreign/economics" title="Экономика">Экономика</a></li><li><a href="/news/foreign/press" title="Общество">Общество</a></li><li><a href="/news/foreign/incidents" title="Происшествия">Происшествия</a></li><li><a href="/news/foreign/science" title="Наука и Техника">Наука и Техника</a></li><li><a href="/news/foreign/religion" title="Религия">Религия</a></li><li><a href="/news/foreign/sport" title="Спорт">Спорт</a></li>		</ul>
	</div>

	<div class="footer__categories">
		<h2 class="footer__heading">Архив новостей</h2>

		<ul class="footer__links">
				<li><a href='http://vlasti.net/news/date/2019/12' title='Декабрь 2019'>Декабрь 2019</a></li>
	<li><a href='http://vlasti.net/news/date/2019/11' title='Ноябрь 2019'>Ноябрь 2019</a></li>
	<li><a href='http://vlasti.net/news/date/2019/10' title='Октябрь 2019'>Октябрь 2019</a></li>
	<li><a href='http://vlasti.net/news/date/2019/09' title='Сентябрь 2019'>Сентябрь 2019</a></li>
	<li><a href='http://vlasti.net/news/date/2019/08' title='Август 2019'>Август 2019</a></li>
	<li><a href='http://vlasti.net/news/date/2019/07' title='Июль 2019'>Июль 2019</a></li>
	<li><a href='http://vlasti.net/news/date/2019/06' title='Июнь 2019'>Июнь 2019</a></li>
		</ul>
	</div>

	<ul class="footer__counters">
		<li>
			<!-- bigmir)net TOP 100 -->
			<span id='obHP'></span>
			<!--bigmir)net TOP 100-->
			<script type="text/javascript" language="javascript"><!--
			bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:90800,s:90800,t:8,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
			for(var f=self;f!=f.parent;f=f.parent)bm.w++;
				try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
			else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
			try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
			try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
			r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
			bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
			bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="http://www.bigmir.net/?cl=90800";"><img src="http://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
			//-->
			</script>
			<noscript>
				<a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v90800&s90800&t8" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
			</noscript>
			<!--bigmir)net TOP 100-->
		</li>

		<li>
			<!-- I.UA counter --><a href="http://www.i.ua/" rel="nofollow"  target="_blank" onclick="this.href='http://i.ua/r.php?4648';" title="Rated by I.UA">
			<script type="text/javascript" language="javascript">
				<!--
				iS='<img src="http://r.i.ua/s?u4648&p139&n' + Math.random();
				iD = document;
				iD.cookie = "iua=1";
				if(iD.cookie)
					iS += '&c1';
				try {
					iHP = document.body.firstChild;
					iHP.style.behavior = "url('#default#homePage')";
					iHP.addBehavior('#default#homePage');
					if(iHP.isHomePage(window.location.href))
						iS += '&o1';
				} catch (e) {
				}
				iS += '&d' + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth) + "&w" + screen.width + '&h' + screen.height
				iT = iD.referrer.slice(7);
				iH = window.location.href.slice(7); (( iI = iT.indexOf('/')) != -1) ? ( iT = iT.substring(0, iI)) : ( iI = iT.length);
				if(iT != iH.substring(0, iI))
					iS += '&f' + escape(iD.referrer.slice(7))
				iS += '&r' + escape(iH);
				iD.write(iS + '" border="0" width="88" height="31" />');
				//-->
			</script></a>
			<!-- End of I.UA counter -->
		</li>

		<li>
			<script language="JavaScript" type="text/javascript">
				<!--
				d=document;
				var a = '';
				a += ';r=' + escape(d.referrer)
				js = 10//-->
			</script>
			<script language="JavaScript1.1" type="text/javascript">
				<!--
				a+=';j=' + navigator.javaEnabled()
				js = 11//-->
			</script>
			<script language="JavaScript1.2" type="text/javascript">
				<!--
				s=screen;
				a += ';s=' + s.width + '*' + s.height
				a += ';d=' + (s.colorDepth ? s.colorDepth : s.pixelDepth)
				js = 12//-->
			</script>
			<script language="JavaScript1.3" type="text/javascript">
				<!--
				js=13//-->
			</script>
			<script language="JavaScript" type="text/javascript">
				<!--d.write('<a rel="nofollow"  href="http://top.mail.ru/jump?from=480204"' + ' target="_top"><img src="http://d3.c5.b7.a0.top.list.ru/counter' + '?id=480204;t=52;js=' + js + a + ';rand=' + Math.random() + '" alt="Рейтинг@Mail.ru"' + ' border="0" height="31" width="88"/><\/a>')
				if(11 < js)
					d.write('<' + '!-- ')

			</script>
			<noscript>
				<a
				target="_top" rel="nofollow"  href="http://top.mail.ru/jump?from=480204"><img
				src="http://d3.c5.b7.a0.top.list.ru/counter?js=na;id=480204;t=52"
				border="0" height="31" width="88"
				alt="Рейтинг@Mail.ru"/></a>
			</noscript>
			<script language="JavaScript" type="text/javascript">
				<!--
				if(11 < js)
					d.write('--' + '>')

			</script>
		</li>

		<li>
			<!--LiveInternet counter--><script type="text/javascript"><!--
			document.write("<a href='http://www.liveinternet.ru/click' "+
			"target=_blank><img src='//counter.yadro.ru/hit?t14.4;r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
			";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
			screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";"+Math.random()+
			"' alt='' title='LiveInternet: показано число просмотров за 24"+
			" часа, посетителей за 24 часа и за сегодня' "+
			"border='0' width='88' height='31'><\/a>")
			//--></script><!--/LiveInternet-->
		</li>
	</ul>
</div>
<script>
$(document).ready(function(){
jQuery('#top_').click();
});
</script>

<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://vlasti.net/ext/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <script type="text/javascript">
/* <![CDATA[ */
jQuery.ajax({type:'GET',url:'http://vlasti.net/ext/plugins/wp-postviews/inc_view.php',success:show_views,data:'postviews_id=313030',cache:false});/* ]]> */
</script>
<!--stats_footer_test--><script src="https://stats.wordpress.com/e-201952.js" type="text/javascript"></script>
<script type="text/javascript">
st_go({blog:'15807458',v:'ext',post:'313030'});
var load_cmc = function(){linktracker_init(15807458,313030,2);};
if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
else load_cmc();
</script>

<script type="text/JavaScript" encoding="utf8">
        (function() {
        var sm = document.createElement("script");
        sm.type = "text/javascript";
        sm.async = true;
        sm.src = "http://jsn.24smi.org/e/9/2915.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sm, s);})();
    </script>

<script charset="windows-1251" type="text/javascript" src="http://www.directadvert.ru/show.cgi?adp=73258&div=DIV_DA_73258"></script>

<script type="text/javascript">
    var MarketGidDate = new Date();
    document.write('<scr'+'ipt type="text/javascript" '
    +'src="http://jsn.dt00.net/v/l/vlasti.net.11659.js?t='+MarketGidDate.getYear()+MarketGidDate.getMonth()+MarketGidDate.getDay()+MarketGidDate.getHours()
    + '" charset="utf-8" ></scr'+'ipt>');
    </script>

<script type="text/JavaScript" encoding="utf8">
    (function() {
    var sm = document.createElement("script");
    sm.type = "text/javascript";
    sm.async = true;
    sm.src = "http://jsn.24smi.org/i/v/l/vlasti.net.1095.js";
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(sm, s);})();
</script>



<!-- GoodADVERT (SMART CARD) for vlasti.net -->
<script type="text/javascript"><!--
var _ga9_channel='1875';
// -->
</script>
<script type="text/javascript" src="http://files.goodadvert.ru/ga_9.js" charset="utf-8"></script>
<!-- GoodADVERT -->







<script charset="windows-1251" type="text/javascript" src="http://www.directadvert.ru/show.cgi?adp=73555&div=DIV_DA_73555"></script>


<script charset="windows-1251" type="text/javascript" src="http://www.directadvert.ru/show.cgi?adp=83241&div=DIV_DA_83241"></script>
<meta name='yandex-verification' content='7053a07daaac19ea' />

<!-- Новости мира -->
<script type="text/javascript">
    var el = document.getElementById('NM670');
    if (el && el.getAttribute('atr670', 3)) {
        el.setAttribute('atr670', '');
        var dateNM = new Date();
        var t = Math.floor(dateNM.getTime()/(1000*600));
        var NMces=document.createElement('script');
        NMces.type = 'text/javascript';
        NMces.charset = 'UTF-8';
        NMces.src='http://n.novostimira.com.ua/670?v='+t;
        el.parentNode.appendChild(NMces);
    }
</script>

<script type="text/javascript">
    var el = document.getElementById('CNM749');
    if (el && el.getAttribute('atr749', 3)) {
        el.setAttribute('atr749', '');
        var dateNM = new Date();
        var t = Math.floor(dateNM.getTime()/(1000*600));
        var NMces=document.createElement('script');
        NMces.type = 'text/javascript';
        NMces.charset = 'UTF-8';
        NMces.src='http://c.novostimira.biz/l/749?v='+t;
        el.parentNode.appendChild(NMces);
    }
</script>

<script type="text/JavaScript" encoding="utf8">
        (function() {
        var sm = document.createElement("script");
        sm.type = "text/javascript";
        sm.async = true;
        sm.src = "http://jsn.24smi.org/b/a/1876.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sm, s);})();
    </script>

<center><span><a rel="nofollow" href="http://ex.24smi.org">Новости</a></span><span> | </span><span><a rel="nofollow" href="https://vipnetgame.com/games/slots/">Игровые автоматы</a></span></center>
    </div>
<script type="text/JavaScript" encoding="utf8">
        (function() {
        var sm = document.createElement("script");
        sm.type = "text/javascript";
        sm.async = true;
        sm.src = "http://jsn.24smi.org/b/f/2089.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sm, s);})();
    </script>

<!-- TrafMaster -->
<script type="text/javascript">
  var el = document.getElementById('8cf6a7b2c154719800e1b55c59541f62');
  if (el) {
    if (document.getElementById('8cf6a7b2c154719800e1b55c59541f62_t').style.display == 'none') {
      document.getElementById('8cf6a7b2c154719800e1b55c59541f62_t').style.display = '';
      var dateTL = new Date();
      var t = Math.floor(dateTL.getTime()/(1000*600));
      var TLces=document.createElement('script');
      TLces.type = 'text/javascript';
      TLces.src='http://trafmaster.com/show/out.php?t=252&async=1&v='+t;
      el.parentNode.appendChild(TLces);
    }
  }
</script>

<div id="MIXADV_4508" class="MIXADVERT_NET"></div>
                         <script type="text/javascript" src="https://m.mixadvert.com/show/?id=4508" async></script>
<style>
#tc_fs {
display:none;
}
</style><br style="height:none; width:none;" />		<!--<div id="184670" style="position: fixed; top: 0px; left: 0px; z-index: 100; width: 100%; height: 1200px; overflow: hidden; visibility: hidden;">
				<div style="position: absolute; left: 50%; margin-left: -975px; margin-right: 0px; visibility: visible;">
						<a href="https://refpaewsbc.top/L?tag=d_247997m_22611c_vlasti&site=247997&ad=22611" target="_blank"><img src="/img/branding/left.png" width="450" height="1200" style="max-width:none!important;max-height:none!important;width:450px!important;height:1200px!important;"></a>
				</div>
		</div>

		<div id="184671" style="position: fixed; top: 0px; left: 0px; z-index: 100; width: 100%; height: 1200px; overflow: hidden; visibility: hidden;">
				<div style="position: absolute; left: 50%; margin-left: 535px; margin-right: 0px; visibility: visible;">
						<a href="https://refpaewsbc.top/L?tag=d_247997m_22611c_vlasti&site=247997&ad=22611" target="_blank"><img src="/img/branding/right.png" width="450" height="1200" style="max-width:none!important;max-height:none!important;width:450px!important;height:1200px!important;"></a>
				</div>
		</div>-->
</html>
