<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="ru-RU">
    <head>
        <script src='http://vlasti.net/ext/themes/vlasti.net/js/jquery-1.7.min.js' language="javascript" type='text/javascript'></script>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="HandheldFriendly" content="true">
        <link rel="stylesheet" type="text/css" href="http://vlasti.net/ext/themes/vlasti.net/css/styles.css" />
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.4.6/css/swiper.min.css" />
        <script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.4.6/js/swiper.min.js"></script>
        <script src='http://vlasti.net/ext/themes/vlasti.net/js/superembed.min.js' type="text/javascript" language="javascript"></script>
        <script src='http://vlasti.net/ext/themes/vlasti.net/js/common.js' type="text/javascript" language="javascript"></script>
        <script src='http://vlasti.net/ext/themes/vlasti.net/js/jqclock.js' type="text/javascript" language="javascript"></script>
        <title>За четыре дня на переправе через Северский Донец россияне потеряли 73 единицы техники  /  vlasti.net</title>

        		
		<meta property="og:title" content="За четыре дня на переправе через Северский Донец россияне потеряли 73 единицы техники"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://vlasti.net/news/344367"/>
<meta property="og:site_name" content="vlasti.net"/>
<meta property="og:image" content="http://vlasti.net/ext/thumbnails/news052022/344367/full.jpg"/>
<link rel='stylesheet' id='scap.flashblock-css'  href='http://vlasti.net/ext/plugins/compact-wp-audio-player/css/flashblock.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://vlasti.net/ext/plugins/compact-wp-audio-player/css/player.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://vlasti.net/wp-includes/js/thickbox/thickbox.css?ver=20090514' type='text/css' media='all' />
<link rel='stylesheet' id='wp-user-avatar-css'  href='http://vlasti.net/ext/plugins/wp-user-avatar/css/wp-user-avatar.css?ver=1.4.02' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://vlasti.net/ext/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='style.rv-css'  href='http://vlasti.net/ext/plugins/mykraft-responsive-video-shortcode/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<script type='text/javascript' src='http://vlasti.net/ext/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=3.0'></script>
<script type='text/javascript' src='http://vlasti.net/wp-includes/js/jquery/jquery.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://vlasti.net/ext/plugins/wp-user-avatar/js/wp-user-avatar.js?ver=1.4.02'></script>
<link rel='index' title='vlasti.net' href='http://vlasti.net' />
<link rel="alternate" type="application/rss+xml" title="vlasti.net &raquo; Лента" href="http://vlasti.net/feeds/rss/vlasti/common.xml" />
		<style>
		#brand-head {
	      display:none;
        }

        @media (max-width: 768px) {
	      #brand-head {
	        display:block;
 	      }
        }

		</style>
    <meta name="google-site-verification" content="3tk5TlxyzCWiTUb3WWA2OP7lAiNy8XP-PptQb4JRnK4" />
    <script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1652425200'></script></head>

    <body>
		<!--<div id="brand-head" >
			<a href="https://refpaewsbc.top/L?tag=d_247997m_22611c_vlasti&amp;site=247997&amp;ad=22611"><img src="http://vlasti.net/img/branding/topbanner.gif"></a>
		</div>-->
        <div id="main">
            <div id="toptizer2">
                <!-- Either there are no banners, they are disabled or none qualified for this location! -->            </div>
            <div  id="header">
                <a href="/" id="logo" title="Vlasti.net - новости для свободных людей"><img src="http://vlasti.net/ext/themes/vlasti.net/img/logo.jpg" alt="Vlasti.net - новости для свободных людей"></a>
                <div id="bookmark"><a href="http://vlasti.net/" onclick="return add_favorite(this)"><img src="http://vlasti.net/ext/themes/vlasti.net/img/bookmark.png" alt="Добавить в закладки"> Добавить в закладки</a>
                </div>
                <a id="today_time" href="http://vlasti.net/news/date/2022/05/13"></a>
                <script>
                    $("#today_time").clock({"langSet":"ru"});
                </script>
                <div id="top_banner">
                    <!-- Either there are no banners, they are disabled or none qualified for this location! -->                </div>
                <!--социалки-->
                <!--div id="socials">
                    <a href="#" class="button" title="Open ID">Open ID</a>
                    <a href="#" class="button" title="Вход">Вход</a>
                    <a href="#" class="soclinks" title="Однокласники"><img src="http://vlasti.net/ext/themes/vlasti.net/img/tmp/odnokl.jpg" alt="Однокласники"></a>
                    <a href="#" class="soclinks"title="Twitter"><img src="http://vlasti.net/ext/themes/vlasti.net/img/tmp/twitter.jpg" alt="Twitter"></a>
                    <a href="#" class="soclinks"title="Facebook"><img src="http://vlasti.net/ext/themes/vlasti.net/img/tmp/facebook.jpg" alt="Facebook"></a>
                    <a href="#" class="soclinks"title="ВКонтакте"><img src="http://vlasti.net/ext/themes/vlasti.net/img/tmp/vkontakte.jpg" alt="ВКонтакте"></a>
                    <a href="#" class="soclinks"title="RSS"><img src="http://vlasti.net/ext/themes/vlasti.net/img/tmp/rss.jpg" alt="RSS"></a>
                </div-->
            </div>
            <!--меню - подменю-->
                        <div class="menu menu--all" id="menu">

                <div class="topline topline_all">
                    <div class="topline__types menu-dropdown">
                      
                      <button type="button" class="menu-dropdown__toggle"></button>

                      <a href="/news/all/all" class="topmenu news_tm tm_aktiv" title="Новости">Новости</a><a href="/video/all/all" class="topmenu video_tm " title="Видео">Видео</a><a href="/photo/all/all" class="topmenu photo_tm " title="Фото">Фото</a>                    </div>

                    <div class="topline__regions menu-dropdown">
                      <button type="button" class="menu-dropdown__toggle"></button>
                      <a href="/" class="colorlinks allnew color_aktiv" title="Все новости">Все новости</a><a href="/news/foreign/all/" class="colorlinks allforeign" title="Мир">Мир</a> <a href="/news/ukraine/all/" class="colorlinks allukraine" title="Украина">Украина</a>                     </div>
                </div>
                <div id="catmenu">
                    <div class="catmenu__categories menu-dropdown">
                      <button type="button" class="menu-dropdown__toggle"></button>
                      <a href="/news/all/politics" class="category politics_all" title="Политика">Политика</a> <a href="/news/all/economics" class="category economics_all" title="Экономика">Экономика</a> <a href="/news/all/press" class="category press_all" title="Общество">Общество</a> <a href="/news/all/incidents" class="category incidents_all" title="Происшествия">Происшествия</a> <a href="/news/all/science" class="category science_all" title="Наука и Техника">Наука и Техника</a> <a href="/news/all/religion" class="category religion_all" title="Религия">Религия</a> <a href="/news/all/sport" class="category sport_all" title="Спорт">Спорт</a> <a href="/news/all/donbass" class="category donbass_all" title="Донбасс">Донбасс</a>                     </div>

                    <div id="google_search" class="search">
                        <button type="button" class="search__toggle"></button>

                        <form action="http://vlasti.net/search" id="cse-search-box" class="search__box">
                          <input type="hidden" name="cx" value="partner-pub-4039846884346962:1679133589" />
                          <input type="hidden" name="cof" value="FORID:10" />
                          <input type="hidden" name="ie" value="utf-8" />
                          <input type="text" name="q" size="25" />
                          <input type="submit" name="sa" value="Поиск" />
                        </form>

                        <script type="text/javascript" src="https://www.google.ru/coop/cse/brand?form=cse-search-box&lang=ru"></script>
                    </div>
                </div>
            </div>



    <div class="u-visibility__mobile--hidden">
        <!-- Either there are no banners, they are disabled or none qualified for this location! -->    </div>

    <div class="clear"></div>


<div class="holder">
        <div class="holder__post">
        <div class="newskrohi">
            <a href="/">Главная</a> » <a href="/news/ukraine/all/">Украина</a> » <a href="/news/ukraine/incidents/">Происшествия</a>            <div class="newsinfo">
                <span class="newsdata"><span class="entry-date"><strong>06:56</strong> 13 Мая 2022</span></span>
                <img src="http://vlasti.net/ext/themes/vlasti.net/img/ico_user.png" width="14" height="12" align="absmiddle" alt="Просмотров" title="Просмотров">
                <span title="просмотров"><span id="sviews">91</span></span>
                &nbsp;
                <a href="#comments"><img src="http://vlasti.net/ext/themes/vlasti.net/img/ico_comment.png" width="14" height="12" align="absmiddle" alt="Комментариев" title="Комментариев">Комментарии</a>
            </div>
        </div>

        <h2>За четыре дня на переправе через Северский Донец россияне потеряли 73 единицы техники</h2>

        <div class="newsbig">
            <div class="newslid"><h3><p>За четыре дня на переправе через реку Северский Донец в районе Белогоровки были уничтожены или брошены 73 единицы российской военной техники.</p>
</h3></div>

            <div class="newsimg">
                <img src="/ext/thumbnails/news052022/344367/full.jpg" />                <div class="newsimgalt">
                    <span>Расследователь отметил все наименования уничтоженной техники</span><br>
                    <!--span class="newsimgavtor"><strong>Фото</strong> - <a href="#">avtor имя или сайт</a></span-->
                </div>
                
                <div>
                    <script type="text/javascript">(function() {
                    if (window.pluso)if (typeof window.pluso.start == "function") return;
                    if (window.ifpluso==undefined) { window.ifpluso = 1;
                        var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
                        s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
                        s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
                        var h=d[g]('body')[0];
                        h.appendChild(s);
                    }})();</script>
                    <div class="pluso" data-background="#ebebeb" data-options="big,square,line,horizontal,counter,theme=08" data-services="facebook,twitter,print"></div>
                </div>
            </div>

            <p dir="ltr">Точное количество подсчитал расследователь <a href="https://twitter.com/Blue_Sauron/status/1524742847664173057">BlueSauron</a> благодаря спутниковым снимкам.</p>
<p dir="ltr"><em><strong>Читайте Власти в <a href="https://t.me/vlastinet"><span style="color: #3366ff;">Telegram</span></a>: сообщаем только самое важное</strong></em></p>
<p dir="ltr">Он также опубликовал эти фото с указанием всех уничтоженных объектов.</p>
<p dir="ltr">На них хорошо видна российская техника, в том числе БТРы в объеме батальонно-тактической группы.</p>
<p dir="ltr">
<div id="attachment_344368" class="wp-caption alignnone" style="width: 650px"><a href="http://vlasti.net/ext/uploads/2022/05/010e6a.jpg"><img class="size-large wp-image-344368" title="Россия потеряла 73 единицы техники" src="http://vlasti.net/ext/uploads/2022/05/010e6a-1024x768.jpg" alt="Россия потеряла 73 единицы техники" width="640" height="480" /></a><p class="wp-caption-text">Россия потеряла 73 единицы техники</p></div>
<div id="attachment_344369" class="wp-caption alignnone" style="width: 650px"><a href="http://vlasti.net/ext/uploads/2022/05/f0f1bc.jpg"><img class="size-large wp-image-344369" title="Потери на этой переправе могут быть самыми большими массовыми потерями с начала войны" src="http://vlasti.net/ext/uploads/2022/05/f0f1bc-1024x768.jpg" alt="Потери на этой переправе могут быть самыми большими массовыми потерями с начала войны" width="640" height="480" /></a><p class="wp-caption-text">Потери на этой переправе могут быть самыми большими массовыми потерями с начала войны</p></div>
<div id="attachment_344370" class="wp-caption alignnone" style="width: 650px"><a href="http://vlasti.net/ext/uploads/2022/05/617f4b.jpg"><img class="size-large wp-image-344370" title="Эксперты отметили маленькое количество воронок, что говорит о высокой точности ВСУ" src="http://vlasti.net/ext/uploads/2022/05/617f4b-1024x761.jpg" alt="Эксперты отметили маленькое количество воронок, что говорит о высокой точности ВСУ" width="640" height="475" /></a><p class="wp-caption-text">Эксперты отметили маленькое количество воронок, что говорит о высокой точности ВСУ</p></div>
<p dir="ltr">По <a href="https://twitter.com/SuppliceVI/status/1524749415948292096">мнению</a> военных экспертов, разгром на переправе через Северский Донец может быть одной из самых больших массовых военных потерь с начала боевых действий в Украине.</p>
<p dir="ltr">Также обратили внимание на небольшое количество воронок на снимках, что свидетельствует о высокой точности работы украинских военных.</p>
<p dir="ltr"><strong>Как сообщали Власти</strong>, под Белогоровкой в Луганской области украинские <a href="http://vlasti.net/news/344351">военные разбили</a> целую батальонно-тактическую группу российских войск.</p>

            <div class="clear"></div>
            						
        </div>

        <div class="newstools">
            <div class="bl_left">
            </div>
            <div class="bl_right">
                <g:plusone annotation="inline" width="200"></g:plusone>
                <script type="text/javascript">
                    window.___gcfg = {lang: 'ru'};

                    (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                    })();
                </script>
            </div>
        </div>
        <div class="adrotate-11">
            

<div id="widget_24news">Loading...</div>
<script type="text/javascript" src="https://24news.pro/widget.php?cnt=5&cat=3,1,5" charset="utf-8"></script>
<style>
    #widget_24news {
        padding: 5px;
        background-color: #ffffff;
    }
    .logo__24news img{
        width: 100px;
    }
    .item_24news {
        font-size: 13px;
        margin-bottom: 7px;
    }
    .link__24news {
        font-size: 13px;
        color: #1b1c1d;
    }
    b.title__24news {
        font-size: 13px;
        color: #1b1c1d;
    }
    p.descr__24news {
        font-size: 13px;
        color: #1b1c1d;
    }
</style>
<br style="height:none; width:none;" />        </div>
        <div class="news_on_topic">
            <h4>Новости по теме</h4>
        			<div class="item ico-video ico-gallery">
				<a href="http://vlasti.net/news/344365" class="image">
					<span class="topchik">ТОР</span>
					<img src="/ext/thumbnails/news052022/344365/full.jpg" alt="">
				</a>

				<div class="text">
					<div class="info">
												<div class="date">13.05.2022 06:39</div>
					</div>

					<a href="http://vlasti.net/news/344365" class="title"><b>Россияне на Донбассе наступают в Лиманском направлении: большие потери их не останавливают</b></a>
				</div>
			</div>
    
						<div class="item ico-video ico-gallery">
				<a href="http://vlasti.net/news/344363" class="image">
					<span class="topchik">ТОР</span>
					<img src="/ext/thumbnails/news052022/344363/full.jpg" alt="">
				</a>

				<div class="text">
					<div class="info">
												<div class="date">13.05.2022 06:04</div>
					</div>

					<a href="http://vlasti.net/news/344363" class="title"><b>Начнут с тяжелораненых: Украина договаривается об эвакуации военных из “Азовстали”</b></a>
				</div>
			</div>
    
						<div class="item ico-video ico-gallery">
				<a href="http://vlasti.net/news/344361" class="image">
					<span class="topchik">ТОР</span>
					<img src="/ext/thumbnails/news052022/344361/full.jpg" alt="">
				</a>

				<div class="text">
					<div class="info">
												<div class="date">12.05.2022 23:59</div>
					</div>

					<a href="http://vlasti.net/news/344361" class="title"><b>Появилось первое в истории изображение тени сверхмассивной черной дыры в центре нашей галактики</b></a>
				</div>
			</div>
    
			
        </div>

        <!-- Either there are no banners, they are disabled or none qualified for this location! -->        <a name="comments"></a>
                <div id="disqus_thread"></div>
        <script type="text/javascript">
            /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
            var disqus_shortname = 'vlasti'; // required: replace example with your forum shortname vlasti

            /* * * DON'T EDIT BELOW THIS LINE * * */
            (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script>
        <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
        <a href="https://disqus.com" rel="nofollow" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>

                <!-- Either there are no banners, they are disabled or none qualified for this location! -->        
       
    </div>
 <div class="holder__sidebar">

    <!-- новости по теме-->

                        
    <div id="tabs_news">
            <div id="tabs_title_news">
                <a href="#" class="tabs_news" id="tab-4">Последнее</a>
                <a href="#" class="tabs_news" id="tab-5">Популярное</a>
                <a href="#" class="tabs_news" id="tab-6">Комментируемое</a>
            </div>

            <div id="tab-4-container" class="tabs_holder">

              
                <div class="tab_item">

                    <div class="tabs_descr_news">
                        <a href="http://vlasti.net/news/344387" class="title_links" style="text-decoration: none;">Россия подорвала на Харьковщине три стратегических моста, чтобы остановить контрнаступление ВСУ. Фото</a>
                                                <p class="rubrics"> 10:01 &nbsp;<a href="/news/ukraine/all/">Украина</a></p>
                    </div>
                    <div class="clear"></div>
                </div>
              
                <div class="tab_item">

                    <div class="tabs_descr_news">
                        <a href="http://vlasti.net/news/344385"  style="text-decoration: none;">В Приднестровье заявили о попытке сжечь нефтебазу и военкомат</a>
                                                <p class="rubrics"> 09:34 &nbsp;<a href="/news/foreign/all/">Мир</a></p>
                    </div>
                    <div class="clear"></div>
                </div>
              
                <div class="tab_item">

                    <div class="tabs_descr_news">
                        <a href="http://vlasti.net/news/344383"  style="text-decoration: none;">Россия начала скрытую мобилизацию: в разведке назвали два способа</a>
                                                <p class="rubrics"> 08:43 &nbsp;<a href="/news/foreign/all/">Мир</a></p>
                    </div>
                    <div class="clear"></div>
                </div>
              
                <div class="tab_item">

                    <div class="tabs_descr_news">
                        <a href="http://vlasti.net/news/344380"  style="text-decoration: none;">Оккупанты обстреляли колонну беженцев на Херсонщине: есть раненые</a>
                                                <p class="rubrics"> 08:29 &nbsp;<a href="/news/ukraine/all/">Украина</a></p>
                    </div>
                    <div class="clear"></div>
                </div>
              
                <div class="tab_item">

                    <div class="tabs_descr_news">
                        <a href="http://vlasti.net/news/344378" class="title_links" style="text-decoration: none;">Россия изменила позиция о членстве Украины в ЕС: почему теперь она против</a>
                                                <p class="rubrics"> 08:02 &nbsp;<a href="/news/foreign/all/">Мир</a></p>
                    </div>
                    <div class="clear"></div>
                </div>
              
                <div class="tab_item">

                    <div class="tabs_descr_news">
                        <a href="http://vlasti.net/news/344375"  style="text-decoration: none;">Россия превратила мелитопольский аэродром в свою авиабазу: опубликованы спутниковые снимки</a>
                                                <p class="rubrics"> 07:49 &nbsp;<a href="/news/ukraine/all/">Украина</a></p>
                    </div>
                    <div class="clear"></div>
                </div>
                          </div>

            <div id="tab-5-container" class="tabs_holder">
                              <div class="tab_item">
                    <a href="http://vlasti.net/news/344387" class="tabs_img"><img src="/ext/thumbnails/news052022/344387/mid.jpg" /></a>
                    <div class="tabs_descr_news">
                        <a href="http://vlasti.net/news/344387" class="title_links">Россия подорвала на Харьковщине три стратегических моста, чтобы остановить контрнаступление ВСУ. Фото</a>
                                                <p class="rubrics"><strong>10:01</strong>&nbsp;<a href="/news/ukraine/all/">Украина</a></p>
                    </div>
                    <div class="clear"></div>
                </div>
                              <div class="tab_item">
                    <a href="http://vlasti.net/news/344351" class="tabs_img"><img src="/ext/thumbnails/news052022/344351/mid.jpg" /></a>
                    <div class="tabs_descr_news">
                        <a href="http://vlasti.net/news/344351" class="title_links">ВСУ под Белогоровкой на Луганщине разбили целую БТГр оккупантов</a>
                                                <p class="rubrics"><strong>17:50</strong>&nbsp;<a href="/news/ukraine/all/">Украина</a></p>
                    </div>
                    <div class="clear"></div>
                </div>
                              <div class="tab_item">
                    <a href="http://vlasti.net/news/344339" class="tabs_img"><img src="/ext/thumbnails/news052022/344339/mid.jpg" /></a>
                    <div class="tabs_descr_news">
                        <a href="http://vlasti.net/news/344339" class="title_links">ВСУ нанесли удар по скоплению военной техники оккупантов под Запорожьем: все мощно горит. Фото</a>
                                                <p class="rubrics"><strong>13:59</strong>&nbsp;<a href="/news/ukraine/all/">Украина</a></p>
                    </div>
                    <div class="clear"></div>
                </div>
                              <div class="tab_item">
                    <a href="http://vlasti.net/news/344337" class="tabs_img"><img src="/ext/thumbnails/news052022/344337/mid.jpg" /></a>
                    <div class="tabs_descr_news">
                        <a href="http://vlasti.net/news/344337" class="title_links">Россия потеряла еще один корабль в Черном море: на судне вспыхнул пожар</a>
                                                <p class="rubrics"><strong>13:45</strong>&nbsp;<a href="/news/ukraine/all/">Украина</a></p>
                    </div>
                    <div class="clear"></div>
                </div>
                              <div class="tab_item">
                    <a href="http://vlasti.net/news/344316" class="tabs_img"><img src="/ext/thumbnails/news052022/344316/mid.jpg" /></a>
                    <div class="tabs_descr_news">
                        <a href="http://vlasti.net/news/344316" class="title_links">Всю ночь россияне рвались к Кривому Рогу: били фосфорными и кассетными боеприпасами</a>
                                                <p class="rubrics"><strong>08:05</strong>&nbsp;<a href="/news/ukraine/all/">Украина</a></p>
                    </div>
                    <div class="clear"></div>
                </div>
                              <div class="tab_item">
                    <a href="http://vlasti.net/news/344304" class="tabs_img"><img src="/ext/thumbnails/news052022/344304/mid.jpg" /></a>
                    <div class="tabs_descr_news">
                        <a href="http://vlasti.net/news/344304" class="title_links">В Киеве ночью горел кинотеатр. Фото и видео</a>
                                                <p class="rubrics"><strong>07:30</strong>&nbsp;<a href="/news/ukraine/all/">Украина</a></p>
                    </div>
                    <div class="clear"></div>
                </div>
                              <div class="tab_item">
                    <a href="http://vlasti.net/news/344300" class="tabs_img"><img src="/ext/thumbnails/news052022/344300/mid.jpg" /></a>
                    <div class="tabs_descr_news">
                        <a href="http://vlasti.net/news/344300" class="title_links">Жителей российского Белгорода ночью разбудили взрывы и вспышки. Видео</a>
                                                <p class="rubrics"><strong>06:56</strong>&nbsp;<a href="/news/foreign/all/">Мир</a></p>
                    </div>
                    <div class="clear"></div>
                </div>
                              <div class="tab_item">
                    <a href="http://vlasti.net/news/344282" class="tabs_img"><img src="/ext/thumbnails/news052022/344282/mid.jpg" /></a>
                    <div class="tabs_descr_news">
                        <a href="http://vlasti.net/news/344282" class="title_links">Под Изюмом украинские военные польским ПЗРК сбили российский “несбиваемый” вертолет</a>
                                                <p class="rubrics"><strong>15:52</strong>&nbsp;<a href="/news/ukraine/all/">Украина</a></p>
                    </div>
                    <div class="clear"></div>
                </div>
                              <div class="tab_item">
                    <a href="http://vlasti.net/news/344270" class="tabs_img"><img src="/ext/thumbnails/news052022/344270/mid.jpg" /></a>
                    <div class="tabs_descr_news">
                        <a href="http://vlasti.net/news/344270" class="title_links">В Херсоне оккупанты собираются переименовать улицу в честь Жириновского</a>
                                                <p class="rubrics"><strong>14:28</strong>&nbsp;<a href="/news/ukraine/all/">Украина</a></p>
                    </div>
                    <div class="clear"></div>
                </div>
                              <div class="tab_item">
                    <a href="http://vlasti.net/news/344267" class="tabs_img"><img src="/ext/thumbnails/news052022/344267/mid.jpg" /></a>
                    <div class="tabs_descr_news">
                        <a href="http://vlasti.net/news/344267" class="title_links">Россияне будут шокированы новым ударом ВСУ, &#8211; советник главы МВД</a>
                                                <p class="rubrics"><strong>13:53</strong>&nbsp;<a href="/news/foreign/all/">Мир</a></p>
                    </div>
                    <div class="clear"></div>
                </div>
                              <div class="tab_item">
                    <a href="http://vlasti.net/news/344261" class="tabs_img"><img src="/ext/thumbnails/news052022/344261/mid.jpg" /></a>
                    <div class="tabs_descr_news">
                        <a href="http://vlasti.net/news/344261" class="title_links">Присвоили 20 млн гривен: в Киеве будут судить группу мошенников</a>
                                                <p class="rubrics"><strong>13:41</strong>&nbsp;<a href="/news/ukraine/all/">Украина</a></p>
                    </div>
                    <div class="clear"></div>
                </div>
                          </div>

            <div id="tab-6-container" class="tabs_holder">
                <div id="popularthreads" class="dsq-widget"><script type="text/javascript" src="https://vlasti.disqus.com/popular_threads_widget.js?num_items=15"></script></div><a href="https://disqus.com/" rel="nofollow">Powered by Disqus</a>
            </div>
	</div>





    
                    <!--последнее популярное комментируемое-->





                    <div class="hn_right" role="complementary">
                        <ul class="xoxo">

                            <li id="adrotate_widgets-11" class="widget-container widget_adrotate_widgets"><!-- Error, Ad (ID: 46) is expired or does not exist! --></li><li id="adrotate_widgets-12" class="widget-container widget_adrotate_widgets"><!-- Error, Ad (ID: 51) is expired or does not exist! --></li><li id="adrotate_widgets-16" class="widget-container widget_adrotate_widgets"><div id="SinoptikInformer" style="width:320px;" class="SinoptikInformer type5c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><table><tbody><tr><td class="siCityV" style="width:100%;"><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-киев" title="Погода в Киеве" target="_blank"><div class="siCityName"><span>Киев</span></a></div></tr><tr><td style="width:100%;"><div class="siCityV2"><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-киев" title="Погода в Киеве" target="_blank"><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></a></div></td></tr></tbody></table><div class="siLinks">Погода на 10 дней от <a href="https://sinoptik.ua/погода-киев/10-дней" title="Погода на 10 дней" target="_blank" onmousedown="siClickCount();">sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=2&amp;cities=303010783&amp;lang=ru"></script></li><li id="text-3" class="widget-container widget_text">			<div class="textwidget"><!-- Lentainform NewsRanker tag -->
 <script>
        if (window.self === window.top) {
            (new Image()).src = '//autocounter.lentainform.com/autocreative/counter.php?pid=' + 33467 + '&referer=' + window.document.referrer.replace(/&/g, '%26');
        }
    </script>
<!-- End Lentainform NewsRanker tag --></div>
		</li><li id="adrotate_widgets-4" class="widget-container widget_adrotate_widgets"><h3 class="widget-title">Лучшее из сети</h3></li><li id="text-5" class="widget-container widget_text">			<div class="textwidget"></div>
		</li><li id="text-6" class="widget-container widget_text">			<div class="textwidget"></div>
		</li>                        </ul>
                    </div><!-- #primary .widget-area -->
</div>
</div><!-- #container -->

</div>

<div id="footer2" class="footer">
	<div class="footer__info">
		<h3 class="footer__copyright">Copyright 2002 - 2022, <a href="#">«ВЛАСТИ.НЕТ»</a></h3>

		<ul class="footer__links">
				<li><a href="/about">О проекте</a></li>
				<li><a href="/advert">Реклама</a></li>
				<li><a href="/contact">Написать нам письмо</a></li>
				<li><a href="/rss-feeds">RSS материалы</a></li>
		</ul>

		<div class="footer__about">
			<p>Союз Независимых Журналистов</p>
					</div>
	</div>

	
	<div class="footer__categories">
		<h2 class="footer__heading">Украина</h2>

		<ul class="footer__links">
				<li><a href="/news/ukraine/politics" title="Политика">Политика</a></li><li><a href="/news/ukraine/economics" title="Экономика">Экономика</a></li><li><a href="/news/ukraine/press" title="Общество">Общество</a></li><li><a href="/news/ukraine/incidents" title="Происшествия">Происшествия</a></li><li><a href="/news/ukraine/science" title="Наука и Техника">Наука и Техника</a></li><li><a href="/news/ukraine/religion" title="Религия">Религия</a></li><li><a href="/news/ukraine/sport" title="Спорт">Спорт</a></li><li><a href="/news/ukraine/donbass" title="Донбасс">Донбасс</a></li>		</ul>
	</div>

	<div class="footer__categories">
		<h2 class="footer__heading">Мир</h2>

		<ul class="footer__links">
				<li><a href="/news/foreign/politics" title="Политика">Политика</a></li><li><a href="/news/foreign/economics" title="Экономика">Экономика</a></li><li><a href="/news/foreign/press" title="Общество">Общество</a></li><li><a href="/news/foreign/incidents" title="Происшествия">Происшествия</a></li><li><a href="/news/foreign/science" title="Наука и Техника">Наука и Техника</a></li><li><a href="/news/foreign/religion" title="Религия">Религия</a></li><li><a href="/news/foreign/sport" title="Спорт">Спорт</a></li><li><a href="/news/foreign/donbass" title="Донбасс">Донбасс</a></li>		</ul>
	</div>

	<div class="footer__categories">
		<h2 class="footer__heading">Архив новостей</h2>

		<ul class="footer__links">
				<li><a href='http://vlasti.net/news/date/2022/05' title='Май 2022'>Май 2022</a></li>
	<li><a href='http://vlasti.net/news/date/2022/04' title='Апрель 2022'>Апрель 2022</a></li>
	<li><a href='http://vlasti.net/news/date/2022/03' title='Март 2022'>Март 2022</a></li>
	<li><a href='http://vlasti.net/news/date/2022/02' title='Февраль 2022'>Февраль 2022</a></li>
	<li><a href='http://vlasti.net/news/date/2022/01' title='Январь 2022'>Январь 2022</a></li>
	<li><a href='http://vlasti.net/news/date/2021/12' title='Декабрь 2021'>Декабрь 2021</a></li>
	<li><a href='http://vlasti.net/news/date/2021/11' title='Ноябрь 2021'>Ноябрь 2021</a></li>
		</ul>
	</div>

	<ul class="footer__counters">
		<li>
			<!-- bigmir)net TOP 100 -->
			<span id='obHP'></span>
			<!--bigmir)net TOP 100-->
			<script type="text/javascript" language="javascript"><!--
			bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:90800,s:90800,t:8,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
			for(var f=self;f!=f.parent;f=f.parent)bm.w++;
				try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
			else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
			try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
			try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
			r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
			bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
			bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="http://www.bigmir.net/?cl=90800";"><img src="http://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
			//-->
			</script>
			<noscript>
				<a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v90800&s90800&t8" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
			</noscript>
			<!--bigmir)net TOP 100-->
		</li>

		<li>
			<!-- I.UA counter --><a href="https://www.i.ua/" rel="nofollow"  target="_blank" onclick="this.href='https://i.ua/r.php?4648';" title="Rated by I.UA">
			<script type="text/javascript" language="javascript">
				<!--
				iS='<img src="https://r.i.ua/s?u4648&p139&n' + Math.random();
				iD = document;
				iD.cookie = "iua=1";
				if(iD.cookie)
					iS += '&c1';
				try {
					iHP = document.body.firstChild;
					iHP.style.behavior = "url('#default#homePage')";
					iHP.addBehavior('#default#homePage');
					if(iHP.isHomePage(window.location.href))
						iS += '&o1';
				} catch (e) {
				}
				iS += '&d' + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth) + "&w" + screen.width + '&h' + screen.height
				iT = iD.referrer.slice(7);
				iH = window.location.href.slice(7); (( iI = iT.indexOf('/')) != -1) ? ( iT = iT.substring(0, iI)) : ( iI = iT.length);
				if(iT != iH.substring(0, iI))
					iS += '&f' + escape(iD.referrer.slice(7))
				iS += '&r' + escape(iH);
				iD.write(iS + '" border="0" width="88" height="31" />');
				//-->
			</script></a>
			<!-- End of I.UA counter -->
		</li>

		<li>
			<script language="JavaScript" type="text/javascript">
				<!--
				d=document;
				var a = '';
				a += ';r=' + escape(d.referrer)
				js = 10//-->
			</script>
			<script language="JavaScript1.1" type="text/javascript">
				<!--
				a+=';j=' + navigator.javaEnabled()
				js = 11//-->
			</script>
			<script language="JavaScript1.2" type="text/javascript">
				<!--
				s=screen;
				a += ';s=' + s.width + '*' + s.height
				a += ';d=' + (s.colorDepth ? s.colorDepth : s.pixelDepth)
				js = 12//-->
			</script>
			<script language="JavaScript1.3" type="text/javascript">
				<!--
				js=13//-->
			</script>
			<script language="JavaScript" type="text/javascript">
				<!--d.write('<a rel="nofollow"  href="http://top.mail.ru/jump?from=480204"' + ' target="_top"><img src="http://d3.c5.b7.a0.top.list.ru/counter' + '?id=480204;t=52;js=' + js + a + ';rand=' + Math.random() + '" alt="Рейтинг@Mail.ru"' + ' border="0" height="31" width="88"/><\/a>')
				if(11 < js)
					d.write('<' + '!-- ')

			</script>
			<noscript>
				<a
				target="_top" rel="nofollow"  href="https://top.mail.ru/jump?from=480204"><img
				src="https://d3.c5.b7.a0.top.list.ru/counter?js=na;id=480204;t=52"
				border="0" height="31" width="88"
				alt="Рейтинг@Mail.ru"/></a>
			</noscript>
			<script language="JavaScript" type="text/javascript">
				<!--
				if(11 < js)
					d.write('--' + '>')

			</script>
		</li>

		<li>
			<!--LiveInternet counter--><script type="text/javascript"><!--
			document.write("<a href='https://www.liveinternet.ru/click' "+
			"target=_blank><img src='//counter.yadro.ru/hit?t14.4;r"+
			escape(document.referrer)+((typeof(screen)=="undefined")?"":
			";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
			screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
			";"+Math.random()+
			"' alt='' title='LiveInternet: показано число просмотров за 24"+
			" часа, посетителей за 24 часа и за сегодня' "+
			"border='0' width='88' height='31'><\/a>")
			//--></script><!--/LiveInternet-->
		</li>
	</ul>
</div>
<script>
$(document).ready(function(){
jQuery('#top_').click();
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {
	next: "Далее &raquo;",
	prev: "&laquo; Назад",
	image: "Изображение",
	of: "из",
	close: "Закрыть",
	noiframes: "Эта функция требует поддержки плавающих фреймов. У вас отключены теги iframe, либо ваш браузер их не поддерживает."
};
try{convertEntities(thickboxL10n);}catch(e){};
/* ]]> */
</script>
<script type='text/javascript' src='http://vlasti.net/wp-includes/js/thickbox/thickbox.js?ver=3.1-20100407'></script>

<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://vlasti.net/ext/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <script type="text/javascript">
/* <![CDATA[ */
jQuery.ajax({type:'GET',url:'http://vlasti.net/ext/plugins/wp-postviews/inc_view.php',success:show_views,data:'postviews_id=344367',cache:false});/* ]]> */
</script>
<!--stats_footer_test--><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-193652876-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-193652876-1');
</script>

<!-- Either there are no banners, they are disabled or none qualified for this location! -->		<!--<div id="184670" style="position: fixed; top: 0px; left: 0px; z-index: 100; width: 100%; height: 1200px; overflow: hidden; visibility: hidden;">
				<div style="position: absolute; left: 50%; margin-left: -975px; margin-right: 0px; visibility: visible;">
						<a href="https://refpaewsbc.top/L?tag=d_247997m_22611c_vlasti&site=247997&ad=22611" target="_blank"><img src="/img/branding/left.png" width="450" height="1200" style="max-width:none!important;max-height:none!important;width:450px!important;height:1200px!important;"></a>
				</div>
		</div>

		<div id="184671" style="position: fixed; top: 0px; left: 0px; z-index: 100; width: 100%; height: 1200px; overflow: hidden; visibility: hidden;">
				<div style="position: absolute; left: 50%; margin-left: 535px; margin-right: 0px; visibility: visible;">
						<a href="https://refpaewsbc.top/L?tag=d_247997m_22611c_vlasti&site=247997&ad=22611" target="_blank"><img src="/img/branding/right.png" width="450" height="1200" style="max-width:none!important;max-height:none!important;width:450px!important;height:1200px!important;"></a>
				</div>
		</div>-->
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'70a9b0864e275734',m:'OygU4AjmhtiKSV7vDr7A.zXdbxrEtH2Ez.MzBX_Nhkw-1652427034-0-AaSwOwph5ioUPIkpfgoXphw0dmRv4A9r7vDxXRNvgq4AVSrxOsQrUdhqAj4d2mIOfWHKN6BCN589WK5KPHytlv2LjUDTOw/0MOlmwpfHgtmcuSIVZfM+yks9zM8c6SEQfw==',s:[0x880a7606b7,0x162f7e10a0],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></html>
